Google chrome ne s'ouvre pas!!! [Fermé]

amine_hir 20 Messages postés jeudi 6 décembre 2012Date d'inscription 14 décembre 2012 Dernière intervention - 6 déc. 2012 à 20:02 - Dernière réponse :  sosso88
- 7 mars 2013 à 11:13
Bonjour,


j'ai un problème de google chrome qui ne veux pas démarrer
quelq'un peut m'aider!!
merci d'avance
Afficher la suite 

37 réponses

3DS 75 354 Messages postés dimanche 19 août 2012Date d'inscription 3 septembre 2014 Dernière intervention - 6 déc. 2012 à 20:13
+1
Utile
Tu veut dire que quand tu clic sur l'icône de Google Chrome, ça ne veux pas démarrer ?
Cette réponse vous a-t-elle aidé ?  
amine_hir 20 Messages postés jeudi 6 décembre 2012Date d'inscription 14 décembre 2012 Dernière intervention - 6 déc. 2012 à 20:17
0
Utile
1
oui evidament
3DS 75 354 Messages postés dimanche 19 août 2012Date d'inscription 3 septembre 2014 Dernière intervention - 6 déc. 2012 à 21:14
Je pense que tu ferais mieux de réinstaller Google Chrome.
Destrio5 87114 Messages postés dimanche 11 juillet 2010Date d'inscriptionModérateurStatut 13 janvier 2018 Dernière intervention - 6 déc. 2012 à 20:33
0
Utile
Bonjour,

J'ai bien reçu ton mp avec le rapport ZHPDiag.

--> Télécharge et lance AdwCleaner (d'Xplode), choisis l'option "Suppression" et poste le rapport.
Caroxine 30 Messages postés vendredi 30 novembre 2012Date d'inscription 15 janvier 2017 Dernière intervention - 6 déc. 2012 à 20:36
0
Utile
Faire Ctrl + Alt + Suppr ou faire un clic droit sur la barre de tâches, et choisir "Gestionnaire des tâches de windows" Choisir dans "Fichier" > "Nouvelle tâche" ou "Nouveau" et entrer : chrome.exe puis faire "entrée".

S'il y a une erreur, je suppose qu'il sera mieux de réinstaller directement Google Chrome.
amine_hir 20 Messages postés jeudi 6 décembre 2012Date d'inscription 14 décembre 2012 Dernière intervention - 6 déc. 2012 à 20:48
0
Utile
@Destrio 5> voici le rapport

# AdwCleaner v2.011 - Rapport créé le 06/12/2012 à 20:41:01
# Mis à jour le 02/12/2012 par Xplode
# Système d'exploitation : Microsoft Windows XP Service Pack 2 (32 bits)
# Nom d'utilisateur : PC-01 - IMED
# Mode de démarrage : Normal
# Exécuté depuis : C:\Documents and Settings\PC-01\Bureau\applications amine\AdwCleaner.exe
# Option [Suppression]


***** [Services] *****


***** [Fichiers / Dossiers] *****

Supprimé au redémarrage : C:\WINDOWS\system32\prncnfgd

***** [Registre] *****

Clé Supprimée : HKCU\Software\bProtector
Valeur Supprimée : HKCU\Software\Microsoft\Internet Explorer\SearchScopes [bProtectorDefaultScope]

***** [Navigateurs] *****

-\\ Internet Explorer v6.0.2900.2180

[OK] Le registre ne contient aucune entrée illégitime.

-\\ Google Chrome v23.0.1271.95

Fichier : C:\Documents and Settings\PC-01\Local Settings\Application Data\Google\Chrome\User Data\Default\Preferences

[OK] Le fichier ne contient aucune entrée illégitime.

-\\ Opera v11.1.1190.0

Fichier : C:\Documents and Settings\PC-01\Application Data\Opera\Opera\operaprefs.ini

[OK] Le fichier ne contient aucune entrée illégitime.

*************************

AdwCleaner[S1].txt - [32933 octets] - [06/12/2012 19:45:28]
AdwCleaner[S2].txt - [1256 octets] - [06/12/2012 20:41:01]

########## EOF - C:\AdwCleaner[S2].txt - [1316 octets] ##########
Destrio5 87114 Messages postés dimanche 11 juillet 2010Date d'inscriptionModérateurStatut 13 janvier 2018 Dernière intervention - 6 déc. 2012 à 21:08
0
Utile
Je voudrais un nouveau rapport ZHPDiag.
amine_hir 20 Messages postés jeudi 6 décembre 2012Date d'inscription 14 décembre 2012 Dernière intervention - 6 déc. 2012 à 21:24
0
Utile
le voila ;

# AdwCleaner v2.011 - Rapport créé le 06/12/2012 à 21:15:59
# Mis à jour le 02/12/2012 par Xplode
# Système d'exploitation : Microsoft Windows XP Service Pack 2 (32 bits)
# Nom d'utilisateur : PC-01 - IMED
# Mode de démarrage : Normal
# Exécuté depuis : C:\Documents and Settings\PC-01\Bureau\applications amine\AdwCleaner.exe
# Option [Suppression]


***** [Services] *****


***** [Fichiers / Dossiers] *****

Supprimé au redémarrage : C:\WINDOWS\system32\prncnfgd

***** [Registre] *****

Clé Supprimée : HKCU\Software\bProtector
Valeur Supprimée : HKCU\Software\Microsoft\Internet Explorer\SearchScopes [bProtectorDefaultScope]

***** [Navigateurs] *****

-\\ Internet Explorer v6.0.2900.2180

[OK] Le registre ne contient aucune entrée illégitime.

-\\ Google Chrome v23.0.1271.95

Fichier : C:\Documents and Settings\PC-01\Local Settings\Application Data\Google\Chrome\User Data\Default\Preferences

[OK] Le fichier ne contient aucune entrée illégitime.

-\\ Opera v12.11.1661.0

Fichier : C:\Documents and Settings\PC-01\Application Data\Opera\Opera\operaprefs.ini

[OK] Le fichier ne contient aucune entrée illégitime.

*************************

AdwCleaner[S3].txt - [1196 octets] - [06/12/2012 21:15:59]

########## EOF - C:\AdwCleaner[S3].txt - [1256 octets] ##########
Destrio5 87114 Messages postés dimanche 11 juillet 2010Date d'inscriptionModérateurStatut 13 janvier 2018 Dernière intervention - 6 déc. 2012 à 21:36
0
Utile
2
C'est un rapport AdwCleaner et non ZHPDiag.
amine_hir 20 Messages postés jeudi 6 décembre 2012Date d'inscription 14 décembre 2012 Dernière intervention - 6 déc. 2012 à 21:44
ahhh oké je vai le refaire
amine_hir 20 Messages postés jeudi 6 décembre 2012Date d'inscription 14 décembre 2012 Dernière intervention - 6 déc. 2012 à 21:52
amine_hir 20 Messages postés jeudi 6 décembre 2012Date d'inscription 14 décembre 2012 Dernière intervention - 6 déc. 2012 à 21:53
Destrio5 87114 Messages postés dimanche 11 juillet 2010Date d'inscriptionModérateurStatut 13 janvier 2018 Dernière intervention - 6 déc. 2012 à 22:26
0
Utile
1
Il y a encore du boulot.

--> Fais une analyse avec Malwarebytes' Anti-Malware puis poste le rapport.

http://www.malekal.com/2010/11/12/tutorial-malwarebyte-anti-malware/
amine_hir 20 Messages postés jeudi 6 décembre 2012Date d'inscription 14 décembre 2012 Dernière intervention - 6 déc. 2012 à 22:33
ok!
amine_hir 20 Messages postés jeudi 6 décembre 2012Date d'inscription 14 décembre 2012 Dernière intervention - 7 déc. 2012 à 21:20
0
Utile
@ Destrio 5 voici le rapport de Malwarebytes
http://pjjoint.malekal.com/files.php?id=20121207_r12s6k14z12i6
Destrio5 87114 Messages postés dimanche 11 juillet 2010Date d'inscriptionModérateurStatut 13 janvier 2018 Dernière intervention - 7 déc. 2012 à 21:21
0
Utile
1
"Aucune action effectuée."

--> As-tu supprimé ce que Malwarebytes Anti-Malware a trouvé ?
amine_hir 20 Messages postés jeudi 6 décembre 2012Date d'inscription 14 décembre 2012 Dernière intervention - 7 déc. 2012 à 21:32
oui
amine_hir 20 Messages postés jeudi 6 décembre 2012Date d'inscription 14 décembre 2012 Dernière intervention - 7 déc. 2012 à 21:50
0
Utile
ouiiiiiiiiiiiiiiiiiii
Destrio5 87114 Messages postés dimanche 11 juillet 2010Date d'inscriptionModérateurStatut 13 janvier 2018 Dernière intervention - 7 déc. 2012 à 22:19
0
Utile
Le PC fonctionne mieux ?

--> Retélécharge et réinstalle ZHPDiag puis refais un rapport.
amine_hir 20 Messages postés jeudi 6 décembre 2012Date d'inscription 14 décembre 2012 Dernière intervention - 7 déc. 2012 à 22:34
0
Utile
oui mais chrome ne veux pas refonctionne!
amine_hir 20 Messages postés jeudi 6 décembre 2012Date d'inscription 14 décembre 2012 Dernière intervention - 9 déc. 2012 à 20:51
Destrio5 87114 Messages postés dimanche 11 juillet 2010Date d'inscriptionModérateurStatut 13 janvier 2018 Dernière intervention - 9 déc. 2012 à 22:43
0
Utile
--> Fais une recherche avec UsbFix puis poste le rapport :
http://sosvirus.org/viewtopic.php?f=204&t=3&sid=1e3df7281b60bdc8d163d43d5551a934
amine_hir 20 Messages postés jeudi 6 décembre 2012Date d'inscription 14 décembre 2012 Dernière intervention - 9 déc. 2012 à 23:21
Destrio5 87114 Messages postés dimanche 11 juillet 2010Date d'inscriptionModérateurStatut 13 janvier 2018 Dernière intervention - 9 déc. 2012 à 23:36
0
Utile
Tu n'as pas de clé USB ?

--> Relance UsbFix, choisis l'option "Suppression" et poste le rapport.
amine_hir 20 Messages postés jeudi 6 décembre 2012Date d'inscription 14 décembre 2012 Dernière intervention - 10 déc. 2012 à 21:35
google chrome ne s'ouvre pas!!! - page 2