Menu

Problème réglage volume micro [Résolu/Fermé]

tontons 1 Messages postés vendredi 29 décembre 2006Date d'inscription 29 décembre 2006 Dernière intervention - 29 déc. 2006 à 19:18 - Dernière réponse : drakhov 20 Messages postés vendredi 24 septembre 2010Date d'inscription 3 octobre 2017 Dernière intervention
- 31 août 2014 à 13:52
Bonjour,

je possède une carte mère asus p5ld2 avec carte son intégrée realtech alc882. Je n'arrive pas à faire en sorte que les réglages que j'ai défini restent à ce niveau de réglage.

Je m'explique : je joue en ligne sur dod, je vais dans les options, je règle mon micro et je retourne jouer. Ma voix est inaudible, hachée, ce qui me fait penser que mon micro est trop fort. De retour dans les options, le volume est à fond. J'ai exactement le même souci sous windows : lors d'un test micro, même si je baisse le volume micro, dès que je commence à parler, je vois le volume augmenter et rester au maximum.

Quelqu'un pourrait-il m'aider à le régler, voire tout simplement m'indiquer comment me passer de la table de mixage asus qui me pose tant de problèmes.

D'avance merci pour votre aide.

Je vous souhaite de bonnes fêtes de fin d'année.
Afficher la suite 

4 réponses

jai trouver - 11 janv. 2008 à 02:37
+13
Utile
1
Essaie d'activer l'option "ampli micro (+20dB)"

Panneau de configuration
=> Sons et périphériques audio
=> onglet "Voix"
=> cliquer sur "Volume" dans la partie "enregistrement vocal"
=> bouton "Avancé" sous "Microphone"

La case est là.
Cette réponse vous a-t-elle aidé ?  
drakhov 20 Messages postés vendredi 24 septembre 2010Date d'inscription 3 octobre 2017 Dernière intervention - 31 août 2014 à 13:52
Non, mauvaise option, une grande quantité de souffle apparait, ca devient plus pénible qu'inaudible
+7
Utile
1
Pour moi sa m'augmente un petit peu mais comment augmenter encors plus ?
vous avez raison c vrai