Problème de bluetooth Iphone 4 [Fermé]

Mel74420 275 Messages postés jeudi 12 avril 2012Date d'inscription 7 mai 2016 Dernière intervention - 16 avril 2012 à 18:55 - Dernière réponse : Mel74420 275 Messages postés jeudi 12 avril 2012Date d'inscription 7 mai 2016 Dernière intervention
- 16 avril 2012 à 20:33
Bonjour,

Sur mon Iphone 4 dans les réglages bluetooth j'ai mis "oublier cet appareil" sur le nom de mon iMac je voudrais savoir comment annuler ce fait.
Merci de vos réponses

Cordialement.


Afficher la suite 
275Messages postés jeudi 12 avril 2012Date d'inscription 7 mai 2016 Dernière intervention

19 réponses

curb320 2031 Messages postés samedi 8 août 2009Date d'inscription 29 mars 2017 Dernière intervention - 16 avril 2012 à 19:13
+4
Utile
http://img15.hostingpics.net/pics/143327Capturedcran20120416191148.png

Tu as bien ce menu ?
Cette réponse vous a-t-elle aidé ?  
curb320 2031 Messages postés samedi 8 août 2009Date d'inscription 29 mars 2017 Dernière intervention - 16 avril 2012 à 19:19
+1
Utile
Maintiens Commande + Maj et appuie sur 4.
Ton curseur deviens une petite croix, fais une sélection de la zone à capturer. Quand tu relâches ça arrive sur ton bureau.

Cmd+Maj+3 ça fait une capture de tout l'écran direct.
curb320 2031 Messages postés samedi 8 août 2009Date d'inscription 29 mars 2017 Dernière intervention - 16 avril 2012 à 18:59
0
Utile
Bonjour,

Il te faut refaire une recherche réseau bluetooth avec l'iMac en "détectable" puis un jumelage et ça roule =]
Mel74420 275 Messages postés jeudi 12 avril 2012Date d'inscription 7 mai 2016 Dernière intervention - 16 avril 2012 à 19:04
0
Utile
Comment fait-on s'il vous plaît ?
Car dans les préférence bluetooth je ne trouve pas ...
curb320 2031 Messages postés samedi 8 août 2009Date d'inscription 29 mars 2017 Dernière intervention - 16 avril 2012 à 19:07
0
Utile
Sur l'iPhone quand tu actives le bluetooth, en dessous ça cherche les appareils où ton iMac apparait.

Sur l'iMac dans le menu Bluetooth tu fais "configurer un nouvel appareil" et tu vois ton téléphone.
Il te suffit de cliquer sur l'appareil et de valider sur le téléphone.
Mel74420 275 Messages postés jeudi 12 avril 2012Date d'inscription 7 mai 2016 Dernière intervention - 16 avril 2012 à 19:09
0
Utile
Je ne comprends pas pourquoi l'iMac ne me met pas les options comme sur les autre téléphones il me met "se connecter au réseau" alors que ce n'est pas un réseau c'est un smartphone...
abranis2 293 Messages postés lundi 4 mai 2009Date d'inscription 28 septembre 2016 Dernière intervention - 16 avril 2012 à 19:10
0
Utile
vous n'avez qu'à refaire la recherche pour le détecter en tant que nouvel appareil
Mel74420 275 Messages postés jeudi 12 avril 2012Date d'inscription 7 mai 2016 Dernière intervention - 16 avril 2012 à 19:16
0
Utile
Oui
Mel74420 275 Messages postés jeudi 12 avril 2012Date d'inscription 7 mai 2016 Dernière intervention - 16 avril 2012 à 19:17
0
Utile
Si tu me dit comment tu as fait la photo juste à cet endroit je te fait une capture
Mel74420 275 Messages postés jeudi 12 avril 2012Date d'inscription 7 mai 2016 Dernière intervention - 16 avril 2012 à 19:20
0
Utile
1
Merci je t'envoi le lien enfin si j'y arrive car je ne sais pas comment on fait...
curb320 2031 Messages postés samedi 8 août 2009Date d'inscription 29 mars 2017 Dernière intervention - 16 avril 2012 à 19:20
Envoie ton image là dessus
http://www.hostingpics.net/

Puis le lien sur l'image
Mel74420 275 Messages postés jeudi 12 avril 2012Date d'inscription 7 mai 2016 Dernière intervention - 16 avril 2012 à 19:22
0
Utile
2
Peut-tu me dire comment tu as fait pour envoyer le lien car je ne trouve pas
curb320 2031 Messages postés samedi 8 août 2009Date d'inscription 29 mars 2017 Dernière intervention - 16 avril 2012 à 19:28
Quand ton image est uploadée, tu en vois une miniature.
Clique sur cette miniature, puis tu la vois en un peu plus grande.

Clique sur cette "un peu plus grande" ^^

Tu as l'image seule. Copie l'adresse de la barre d'adresse =]
Mel74420 275 Messages postés jeudi 12 avril 2012Date d'inscription 7 mai 2016 Dernière intervention - 16 avril 2012 à 19:34
ok merci.
Mel74420 275 Messages postés jeudi 12 avril 2012Date d'inscription 7 mai 2016 Dernière intervention - 16 avril 2012 à 19:35
curb320 2031 Messages postés samedi 8 août 2009Date d'inscription 29 mars 2017 Dernière intervention - 16 avril 2012 à 19:37
J'essaie. Est-ce que tu n'aurais pas par hasard le partage internet activé sur ton iPhone ?
curb320 2031 Messages postés samedi 8 août 2009Date d'inscription 29 mars 2017 Dernière intervention - 16 avril 2012 à 19:41
Super le mien ne le détecte même pas... je vais essayer avec celui de ma copine
Mel74420 275 Messages postés jeudi 12 avril 2012Date d'inscription 7 mai 2016 Dernière intervention - 16 avril 2012 à 19:49
Je vais voir.... Mais je ne crois pas
Mel74420 275 Messages postés jeudi 12 avril 2012Date d'inscription 7 mai 2016 Dernière intervention - 16 avril 2012 à 20:33
0
Utile
Non il n'est pas activé.