Menu

Pilotes pour portable emachines e350 [Fermé]

fabjerm 12 Messages postés mercredi 15 février 2012Date d'inscription 19 février 2012 Dernière intervention - 15 févr. 2012 à 14:04 - Dernière réponse : fabjerm 12 Messages postés mercredi 15 février 2012Date d'inscription 19 février 2012 Dernière intervention
- 19 févr. 2012 à 22:18
Bonjour,

instalation windows le lancement marche mais arrivé au choix pilote rien ne sa fiche il reconnait aucun pilote
Afficher la suite 

22 réponses

zeh' 113 Messages postés mardi 14 février 2012Date d'inscription 3 mars 2012 Dernière intervention - 15 févr. 2012 à 14:08
0
Utile
plus de détails peut etre ?
baladur13 33096 Messages postés mercredi 11 avril 2007Date d'inscriptionModérateurStatut 22 avril 2018 Dernière intervention - 15 févr. 2012 à 14:10
0
Utile
Bonjour
Pour les pilotes voir ici en fonction de la version de votre Système d'exploitation.
http://support.gateway.com/us/en/emac/product/default.aspx?tab=1&modelId=2262
fabjerm 12 Messages postés mercredi 15 février 2012Date d'inscription 19 février 2012 Dernière intervention - 15 févr. 2012 à 14:59
0
Utile
1
comme il ne repond a rien c possible de mettre sur cle usb pour les pilote
baladur13 33096 Messages postés mercredi 11 avril 2007Date d'inscriptionModérateurStatut 22 avril 2018 Dernière intervention - 15 févr. 2012 à 16:22
A priori pas de souci
Je commencerais par le Chipset puis Lan driver
ne pas oublier non plus les Applications.
fabjerm 12 Messages postés mercredi 15 février 2012Date d'inscription 19 février 2012 Dernière intervention - 15 févr. 2012 à 15:03
0
Utile
ordi s allume me dit f2

passppwod demande key pas de key
quand je fait alt f10 le boot ne safiche comme il faut impossible de change avec les fleches
pour f_ alors là tout est anglais la poisse
fabjerm 12 Messages postés mercredi 15 février 2012Date d'inscription 19 février 2012 Dernière intervention - 15 févr. 2012 à 18:59
0
Utile
Chipset puis Lan driver
comment les installer puis que l ordi foncftion pas donc impossible d instaler
baladur13 33096 Messages postés mercredi 11 avril 2007Date d'inscriptionModérateurStatut 22 avril 2018 Dernière intervention - 15 févr. 2012 à 19:06
0
Utile
RE
C'est un problème de pilote ? ou un problème de password ou de Clé windows ???
C'est quoi comme windows que vous avez installé ?? Il vient d'où ???
fabjerm 12 Messages postés mercredi 15 février 2012Date d'inscription 19 février 2012 Dernière intervention - 15 févr. 2012 à 20:58
0
Utile
1
windows 7
windows xp
baladur13 33096 Messages postés mercredi 11 avril 2007Date d'inscriptionModérateurStatut 22 avril 2018 Dernière intervention - 15 févr. 2012 à 21:06
?,, Win 7 ou Xp
et encore une fois vous avez trouvé ce windows où ? téléchargé sur le net ??
fabjerm 12 Messages postés mercredi 15 février 2012Date d'inscription 19 février 2012 Dernière intervention - 15 févr. 2012 à 21:09
0
Utile
1
telecharger sur le net
baladur13 33096 Messages postés mercredi 11 avril 2007Date d'inscriptionModérateurStatut 22 avril 2018 Dernière intervention - 15 févr. 2012 à 21:11
Téléchargé chez Microsoft ?
fabjerm 12 Messages postés mercredi 15 février 2012Date d'inscription 19 février 2012 Dernière intervention - 15 févr. 2012 à 21:38
0
Utile
4
non site de telechargement avez vous eu les photos
baladur13 33096 Messages postés mercredi 11 avril 2007Date d'inscriptionModérateurStatut 22 avril 2018 Dernière intervention - 15 févr. 2012 à 21:42
Pour les photos je vous ai repondu en MP :
pas besoin de passer hors forum  
voila comment transmettre des images dans la conversation.  
http://www.commentcamarche.net/faq/2380-ccm-inserer-une-image-dans-une-discussion  

Je n"aide pas en MP ou via mon adresse mail, tout se fait sur le forum
Cordialement.
baladur13 33096 Messages postés mercredi 11 avril 2007Date d'inscriptionModérateurStatut 22 avril 2018 Dernière intervention - 15 févr. 2012 à 21:47
Un site de téléchargement ??? lequel ?
fabjerm 12 Messages postés mercredi 15 février 2012Date d'inscription 19 février 2012 Dernière intervention - 15 févr. 2012 à 22:10
pourrion nous discuter en prive ou sur un chat
baladur13 33096 Messages postés mercredi 11 avril 2007Date d'inscriptionModérateurStatut 22 avril 2018 Dernière intervention - 15 févr. 2012 à 22:19
pourrion nous discuter en prive ou sur un chat
La réponse est déjà au dessus :
Je n"aide pas en MP ou via mon adresse mail, tout se fait sur le forum
fabjerm 12 Messages postés mercredi 15 février 2012Date d'inscription 19 février 2012 Dernière intervention - 15 févr. 2012 à 22:01
baladur13 33096 Messages postés mercredi 11 avril 2007Date d'inscriptionModérateurStatut 22 avril 2018 Dernière intervention - 15 févr. 2012 à 22:17
Vos photos sont floues et quasi inexploitables
On peut y voir une non détection du disque dur....

Mais j'avoue ne pas comprendre ce que vous cherchez à nous demander et de plus j'ai bien l'impression que vous voulez insérer une version piratée de windows
Car, à ma connaissance, seul microsoft peut proposer des versions légales de win7 au téléchargement.
Si tel: est bien le cas veuillez lire ceci :
http://www.commentcamarche.net/faq/2981-j-utilise-une-version-piratee-de-windows

De plus installer un Os sur un appareil qui ne demarre manifestement pas et qui n'a pas de lecteur, même avec une version légale, ne va pas être chose aisée..
fabjerm 12 Messages postés mercredi 15 février 2012Date d'inscription 19 février 2012 Dernière intervention - 15 févr. 2012 à 22:33
conseillez moi au mieux
fabjerm 12 Messages postés mercredi 15 février 2012Date d'inscription 19 février 2012 Dernière intervention - 15 févr. 2012 à 22:35
si l ordi est t il reparable
baladur13 33096 Messages postés mercredi 11 avril 2007Date d'inscriptionModérateurStatut 22 avril 2018 Dernière intervention - 15 févr. 2012 à 22:41
0
Utile
Comme à chacune de vos interventions le problème rencontré avec cet appareil change il est impossible de vous en dire plus
Seule certitude vous ne trouverez aucune aide sur CCM pour installer une quelconque version de windows non officielle sur quelque matériel que ce soit
Désolé
fabjerm 12 Messages postés mercredi 15 février 2012Date d'inscription 19 février 2012 Dernière intervention - 19 févr. 2012 à 22:18
0
Utile
bootmgr absent
impossible de rentre dans le bios
boot usb marche windows xp parametre incorecte 0x80070057
ou alors me demande rstrui.exe/offine:c:\windows