Posez votre question Signaler

Cacher mes albums photos facebook

moi - Dernière réponse le 16 août 2012 à 11:05
Bonjour,
je voudrais personnaliser l'accès a mes albums photos sur Facebook , avant la nouvelle version je pouvais le faire , là je ne vois pas l'option merci de m'aider si possible
Lire la suite 
Réponse
+10
moins plus
Bonjour, tu ouvre la photo et sur la gauche en bas clic sur partager puis sur personnaliser et là tu choisis qui peut voir tes photos
moi- 18 mars 2011 à 16:33
Merci ; cest valable pour une seule? et un album ?
Répondre
Mimigil- 14 sept. 2011 à 17:40
Merci pour l'info, j'ai réussi à bloquer mes photos !!!
facebook change tout le temps ses paramètres à chq fois ça devient de plus en plus compliqué, c n'importe quoi vraiment !!!!
Répondre
dvd- 3 oct. 2011 à 15:47
et si c'est pour tout l'album?
Répondre
hadyl hamdi- 26 nov. 2011 à 23:49
meeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeercì
Répondre
islemzed- 16 août 2012 à 11:05
pour tout l'album rien a faire! effectivement Facebook change tout le temps. j'ai remarqué qu'a chaque mise a jour, on dirait que leur objectif c'est d'exposer notre vie a tout le monde ... coûte que coûte
Répondre
Ajouter un commentaire
Réponse
+3
moins plus
Tu vas sur ton profil puis photo afficher les photos , là tu ouvre ton album en cliquant sur la photo de couverture sur la gauche en bleu tu as modifier les paramètres de l'album, c'est là
moi- 18 mars 2011 à 18:08
Ya que ' partager cet album ' et ' publier l'album...'
je suis arrivé a atteindre l'option dans paramètre de confidentialité , ça a marché mais en le désactivant , elles s'affichent plus... :/

Compliqué ce FaceBook !
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
C'est parce qu'il s'agit des photos du mur , en allant directement sur ton mur et sur les photos en question tu as à côté un petit cadenas qui te permet de sélectionner les autorisations, par contre pour les albums photos que tu as téléchargés tu fais comme j'ai dit plus haut tu affiche la photo de couverture et sur la gauche tu peux modifier les paramètres de l'album . si tu désactive tes photos dans paramètres de confidentialité elles ne s'affichent plus
moi- 18 mars 2011 à 18:44
Tout a fait , j'ai qu'un album photo de profil , le hic c"est que là j'ai mis que mes amis qui peuvent les voir mais sa s'affiche quand même pas , c'est peut être lent a s'appliquer?

Merci pour l'aide :)
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Remets comme c'était dans les paramètres de confidentialité et applique les changements après pour voir , sinon moi j'ai déjà eu des messages sur facebook qui ne sont affichés qu'un peu plus tard alors que j'avais une alerte commentaire.
Ajouter un commentaire
Réponse
+0
moins plus
moi justement j'aimerais faire l'inverse, les rendre publics, mais la seule option la plus large qui s'offre à moi est "amis et leurs amis"... comment faire?
Ajouter un commentaire
Ce document intitulé «  Cacher mes albums photos facebook  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.