Je ne trouve pas application Data [Fermé]

sarah - 10 oct. 2010 à 23:30 - Dernière réponse :  Utilisateur anonyme
- 11 oct. 2010 à 15:21
Bonjour,




SVP j'etais en train de taper une expression sur Word Pad et PAF coupure d'électricité, que doit je faire??
sachhant que je trouv pas application Data
Afficher la suite 

7 réponses

Utilisateur anonyme - 10 oct. 2010 à 23:43
+2
Utile
1
bah, je peux te monter ou se trouve le répertoire, mais de là à trouver ton fichie, j'ai un doute :P

application data est un répertoire systme de windows, donc parmis les fichiers cachés !

Va dans Menu Démarrer->Poste de travail->Outils->Options des dossiers...->Affichage
* "Afficher les fichiers et dossiers cachés" ---> coché
* "Masquer les extensions des fichiers dont le type est connu" ---> décoché
* "masquer les fichiers du système" ---> décoché
-> valide le motif ( "appliquer" puis "ok" ).
( tu remettras les paramètres de départ une fois la désinfection terminée , pas avant ... )


bon courage pour trouve ton fichier :-)

Cette réponse vous a-t-elle aidé ?  
oui mais sur outil ya pas options des dossiers
Utilisateur anonyme - 10 oct. 2010 à 23:33
+1
Utile
1
bonsoir,
pour quelle raison, cherches tu le répertoir application Data ?

je ne vois pas le apport avec le document texte sous word pad !!!
en fait parce que j'ai lu qu'il fallait aller dans documents and settings/ sara/ application Data ...
pour pouvoir récupére le fichier disparu mais en fait je voudrais que vous m'explikiz tout depuis le début pour pouvoir récupérer mon fichier ssuper important de WordPad, il faut que jle rende demainn ssil vous plait aidez moi je suis vvraiment désespéree
0
Utile
oui mais je ne trouve pas options des dossiers dans outils
Utilisateur anonyme - 10 oct. 2010 à 23:51
0
Utile
sur ton bureau, clique sur le poste du travail, puis ton disque dure, en haut de la fênetre, outils, option des dossiers, affichage,

* "Afficher les fichiers et dossiers cachés" ---> coché
* "Masquer les extensions des fichiers dont le type est connu" ---> décoché
* "masquer les fichiers du système" ---> décoché
-> valide le motif ( "appliquer" puis "ok" ).
( tu remettras les paramètres de départ une fois la désinfection terminée , pas avant ... )
Utilisateur anonyme - 11 oct. 2010 à 15:21
0
Utile
bonjour,
sur mon pc, sous xp sp3, je le vois, il n'y a pas de raisons que tu ne l'ais pas sur le tien !