Affichage en miniature sous windows 7 [Résolu/Fermé]

masterton 67 Messages postés vendredi 22 mai 2009Date d'inscription 24 avril 2010 Dernière intervention - 12 févr. 2010 à 18:18 - Dernière réponse :  phil
- 1 oct. 2017 à 20:58
Bonjour,

Je viens d'installer windows 7 mais je viens de constater quelque chose qui me décoit beaucoup. Dans les différents modes d'affichage disponibles de l'explorateur, y a plus le mode miniature qu'il y avait sous xp !
Ce qui fait que pour visualiser mes images, je suis obligé de démarer la visonneuse et de les faire défiler une par une, alors quand je cherche une photo bien précise, bonjour la galère ! C'est vraiment nul.

Y a t'il un moyen de les afficher en miniature et comment ?
Merci
Afficher la suite 
67Messages postés vendredi 22 mai 2009Date d'inscription 24 avril 2010 Dernière intervention

50 réponses

+171
Utile
26
tu cliques sur "organiser" en haut à gauche, puis "options de dossier", onglet "affichage", ensuite tu décoches "Toujours afficher des icônes, jamais des miniaitures" puis "appliquer"
Cette réponse vous a-t-elle aidé ?  
Un grand merci ca sauve la vie !
Merci bien... je savais bien que j'avais vu ça quelquepart, mais je ne savais plus où !
super ! merci (du temps gagné.....)
+14
Utile
3
Voilà la solution.
Pour changer les icônes des dossiers images et les mettre en miniatures.
-Ouvrir le dossier images, en haut à gauche cliquer sur Organiser, puis options des dossiers de recherche, affichage, et cocher ouvrir les fenêtres des dossiers dans un processus différent.
Appliquer et ok.
Vous voyez apparaitre vos images ! enfin !...
Super après tout ce que j'ai pu lire, c'est la bonne solution sur Windows 7. Merci beaucoup
merci basilic votre solution est la bonne.
masterton 67 Messages postés vendredi 22 mai 2009Date d'inscription 24 avril 2010 Dernière intervention - 12 févr. 2010 à 18:26
+7
Utile
Merci, mais ca je l'avais trouvé et ca marche pas. Dans tous les modes disponibles, a chaque fois j'ai toujours l'icone par défaut de windows d'affiché (une colline en bord de mer), mais jamais il m'affiche mes images. Je comprends, doit y avoir un réglage à faire mais je trouve pas. Ou peut-être une mise à jour ?
+6
Utile
1
Mais merde PERSONNE n'a donné de réponse concrète au sujet des miniatures qui disparaissent du jour au lendemain sur Seven, c'est pas croyable.
voir ma réponse !
masterton 67 Messages postés vendredi 22 mai 2009Date d'inscription 24 avril 2010 Dernière intervention - 12 févr. 2010 à 18:41
+5
Utile
2
Merci Moodzy, ce que tu avais dit c'était déja c'était pas ca mais ca m'a aidé a trouver. Dans les options des dossiers, y avait de coché "toujours afficher des icones, jamais des miniatures". C'était ca le problème
Tu m'a sauvé la vie de mes photos!!!

Merci de ton aide, car c'est pas facile de trouver la solution de ce Probleme...

Plus de miniatures sous Windows Seven
merci j ai résolu même problème
MoodZy 1003 Messages postés lundi 2 juin 2008Date d'inscription 28 juillet 2014 Dernière intervention - 12 févr. 2010 à 18:43
+3
Utile
Et voila! Super !

N'oublie pas de mettre ton sujet en 'Résolu' ! ;)
masterton 67 Messages postés vendredi 22 mai 2009Date d'inscription 24 avril 2010 Dernière intervention - 12 févr. 2010 à 18:36
+1
Utile
Eh ben chez moi non ! Cet icone dont vous parlez, je le connais, il y a dedans les mêmes modes d'affichage que dans le menu affichage, c'est a dire : très grandes icones, grandes icones, icones moyennes, petites icones, liste, détail, mosaique, contenu. Et aucun de ces modes ne m'affiche le miniature de mes images. J'aimerais que quelqu'un me réponde autre chose, cliquer sur ce bouton ca marche pas !
+1
Utile
bonjour,

es t'il possible d'afficher des miniature uniquement pour certain dossier ?
merci
0
Utile
Bonjour , voici une autre solution :

créer un nouveau compte administrateur et puis c'est tout !

moi j'ai tout essayer , mais rien ne fonctionnai , j'ai meme chercher une solution regedit mais rien ...

j'ai donc tester un nouveau compte et c'est bon !

solution ultime ?


merci .
arnaudpseudo 385 Messages postés samedi 21 novembre 2009Date d'inscription 28 avril 2010 Dernière intervention - 12 févr. 2010 à 18:21
-1
Utile
bien sur qu'il y a une moyen dans la fenêtre ou tu as tes images en haut à droite dans la barre d'outil tu as une icône affichage ( la première en partant de la gauche ) clic dessus jusqu'à apparition des miniatures .
liquidus 285 Messages postés lundi 26 novembre 2007Date d'inscription 31 juillet 2012 Dernière intervention - 12 févr. 2010 à 18:28
-1
Utile
1
bien sure que il a Les miniatures
(tu peux changer le mode d'affichage en cliquant sur la 3ième icone en commençant par la droite en haut (juste en dessous de la barre de recherche)) 
Oui - ca marche. Merci ;)
MoodZy 1003 Messages postés lundi 2 juin 2008Date d'inscription 28 juillet 2014 Dernière intervention - 12 févr. 2010 à 18:37
-1
Utile
Ce que je te propose de faire ne marche pas?
Et oui le bouton qu'on te disait de cliquer proposait ces options-là...

Tu as quelle version de Windows? Il y a peut-être une limitation sur la version de base (starter) même si ça m'étonnerait...
MoodZy 1003 Messages postés lundi 2 juin 2008Date d'inscription 28 juillet 2014 Dernière intervention - 12 févr. 2010 à 18:23
-2
Utile
Les miniatures ce n'est pas la même chose que les 'icônes' sur windows ... Moi en tout cas les miniatures des images s'affichent très bien... (tu peux changer le mode d'affichage en cliquant sur la 3ième icone en commençant par la droite en haut (juste en dessous de la barre de recherche))
MoodZy 1003 Messages postés lundi 2 juin 2008Date d'inscription 28 juillet 2014 Dernière intervention - 12 févr. 2010 à 18:31
-2
Utile
Non pas une mise à jour je crois...
Si tu fais (quand tu es sur l'explorateur) 'alt' (la touche de ton clavier) puis dans les menus qui apparaissent 'outils' > 'Options des dossiers' > Onglet 'Affichage'
Là dedans il faut que tout soit coché jusqu'à "Fichiers et dossiers cachés" sauf le 3ième (afficher le chemin complet ...)
Ensuite tu cliques 'Appliquer' puis 'OK'

Alors elles sont réapparues les miniatures???
arnaudpseudo 385 Messages postés samedi 21 novembre 2009Date d'inscription 28 avril 2010 Dernière intervention - 12 févr. 2010 à 18:40
-2
Utile
2
fait toi au changement ou retourne sur xp
c'est tout ce que je peux te proposé
ou alors toi ce que tu veut exactement c'est pouvoir voir tes image sans ouvrir d'aperçu ?
si oui mets les en mosaïque tu fait ctrl et tu augmente leurs taille avec la mollette de la souri s
Si c'est tout ce que tu as a proposer, le mieux c'est de te taire !!!
merci beaucoup basilic ca marche super bien