Probleme compte administrateur sous seven [Fermé]

kevin78 - 16 déc. 2009 à 16:39 - Dernière réponse :  eronman
- 9 avril 2011 à 20:47
Bonjour, j'ai un petit souci sur windows seven.
j'ai créé un compte administrateur mais quand je lance un jeu, j'ai un message d'erreur qui me dis que lors du premier lancement de ce jeu il faut les droits d'administrateur. (je suis en administrateur)
j'ai cherché un peu et j'ai pus voir qu'on pouvait faire apparaitre le vrai compte administrateur en faisant "invite de commande" et ecrivant "net user Administrateur /active:yes" mais un message d'erreur s'affiche encore. "l'erreur systeme 5 s'est produite Accés refusé"
est ce que quelqu'un pourait m'aider s'il vous plait?
Merci d'avance
Afficher la suite 

9 réponses

Utilisateur anonyme - 16 déc. 2009 à 16:44
0
Utile
Bonjour kevin78
Essayes de faire clic droit, executer en tant qu'administrateur pour lancer ton jeu.
Et pareil pour ouvrir l'invite de commande.
A+
0
Utile
ah oui j'avais oublié cette precision... :s j'ai meme essayé de faire clic droit et executer en tant qu'administrateur. Mais le meme message s'affiche
0
Utile
alors j'ai encore plus fort. alors j'avais oublié d'essayé clic droit executer en tant qu'admin pour l'invite de commande. et la, sa marche! le compte aparait. mais la le jeu ne marche toujour pas. :S la je desespere vraiment ^^
help me please!!! merci
Utilisateur anonyme - 16 déc. 2009 à 17:19
0
Utile
RE
Si ce n'est que pour la premiere fois pour le jeu, demarres en mode sans echecs, session administrateur.
A+
0
Utile
j'obtiens toujours le meme message "les droits du compte n'ont pas les droits administrateur. vous devez utiliser un compte administrateur la premiere fois que vous lancez cette application. vous pourrez utiliser votre compte utilisateur aprés."
Utilisateur anonyme - 16 déc. 2009 à 20:56
0
Utile
RE
Essayes de poster dans le forum Jeux Videos avec le nom de ton jeu il y aura peut etre quelqu'un qui a deja eu ce genre de probleme,
A+
0
Utile
ok merci de ton aide lacharpente
0
Utile
J'ai trouvé une solution : installer le driver de "tages protection" :
http://www.tagesprotection.com/main.htm

Le problème est lié à Windows 7 et à la protection du CD-Rom
Si ça peux servir à d'autres ...
0
Utile
Bien utile ! merci pour ton dernier post !