Plateau wii fit ne veut pas se connecter [Fermé]

maddy06 5 Messages postés mardi 10 novembre 2009Date d'inscription 25 décembre 2009 Dernière intervention - 5 déc. 2009 à 13:13 - Dernière réponse :  lulu0037
- 4 nov. 2015 à 18:47
Bonjour,
Mon plateau wii fit qui n'a meme pas un an ne veut pas se connecter, lorsque qu'l me dise de l'allumer et que j'appui e sur Power le bouton clignote 2 fois et il s'eteit, ma wii ne le detecte pas. Si quelqu'un pourrait m'aider :)
Afficher la suite 
5Messages postés mardi 10 novembre 2009Date d'inscription 25 décembre 2009 Dernière intervention

10 réponses

omega555 151 Messages postés dimanche 30 août 2009Date d'inscription 13 juillet 2016 Dernière intervention - 5 déc. 2009 à 13:47
+14
Utile
2
il faut la synchroniser a la wii
ac le bouton rouge ou soit sa ve dire quil ya pas de pile
Cette réponse vous a-t-elle aidé ?  
Je l'ai déjà fais et j'ai changeais les piles mais rien ne marche
moi aussi aidez moi
+7
Utile
Bonjour, a tu résolu ton probléme de wii fit car j'ai le même probléme si oui peu tu m'aider à réparer Merci
+6
Utile
bonjour, idem pour moi, essais de syncro mulltiples, piles ok, rien n'y fait, domage qu'il n'y ai pas plus de réponses ici...merci
+2
Utile
moi ses la meme chose et je comprend pas
chapman27 1 Messages postés dimanche 25 mai 2014Date d'inscription 25 mai 2014 Dernière intervention - 25 mai 2014 à 12:04
0
Utile
Ouvrez le couvercle des piles du plateau, puis l'ouverture de la façade de la wii (petit rectangle) appuyez sur les boutons rouge de synchronisation de chacune d'elles et logiquement ça fonctionne.
lili0072 10 Messages postés samedi 31 mai 2014Date d'inscription 18 juillet 2014 Dernière intervention - 4 juin 2014 à 16:47
0
Utile
1
Ce n'est pas compliqué, il faut sur la wii fit board enlever le couvercle des piles et aussi enlever celui de la wii dans le port SD, puis il faut appuyer sur les 2 boutons rouges en même temps. :-}
merci lili0072