Signaler

Comment démarrer en mode sans échec ?? [Fermé]

Posez votre question FRED5 - Dernière réponse le 19 avril 2012 à 11:21 par allantheo2
bonsoir,

pourrait-on m'expliquer comment démarrer en mode sans échec puis redevenir en mode normal ensuite ...

merci d'avance..

amicalement,
Afficher la suite 
Utile
+7
plus moins
Bonsoir,

Pour démarrer en mode sans echec il faut appuyer sur la touche F8 du clavier au démarrage de l'ordinateur, un menu s'affiche, tu choisis "mode sans échec" et c'est tout.

Pour redémarrer en "mode normal", il faut simplement redémarrer l'ordinateur.

Bon courage.
Cette réponse vous a-t-elle aidé ?  
allantheo2 1Messages postés jeudi 19 avril 2012Date d'inscription 19 avril 2012 Dernière intervention - 19 avril 2012 à 11:21
moi aussi jai le meme probleme sur mon pc portable dell lecran reste blanc avec des ecrit et sa ecrit invalid password et sa seteint quelques secondes plustard je ne sais koi faire.jai beau appuyer su f8 ou f5 mais rien .aidez moi svp
Utile
+1
plus moins
Salut ,

Au démarrage de ton PC tu appuis sur la touche f8 ,
puis quand tu as teminé avec ce mode la , tu peux relancer
la bête de course.
Utile
+1
plus moins
LA lumiere te parait inaccessible

Mais croit en toa et en LINUX tu basculeras
fil- 3 juil. 2011 à 14:48
Bonjour Apple
Déterrage de topic de 2005 pour dire merci, c'est sympa quand même.
Pour les pouic linuxiens qui se perdent sur le forum windows il y a aussi un mode sans échec pour linux sur EeePC voir ce tuto:
http://www.lea-linux.org/documentations/index.php/Rescue_mode_EeePC
Utile
+1
plus moins
bonjour
j'ai windows xp familiale
impossible de demarrer sans echec
j'ai un clavier sans fil
j'ai fait f8 f lock puis tapote f8
rien
merci d'un coup de main
thev.5- 8 déc. 2006 à 12:52
bonjour,
moi, j'ai fait comme on m'a dit (F8) et tout a été OK.. alors je ne peux pas t'en dire plus.. bon courage quand même ..
Zavatta- 8 déc. 2006 à 15:28
Pour le problème du F8, ton clavier est il branché en usb? Si oui, branche un clavier ps2 pour taper F8. L'option de prise en charge usb au demarrage n'est peut etre pas activé dans ton bios
Utile
+0
plus moins
MERCI pour ta réponse ...
je vais m'y mettre !!!

à + peut-être !!
Utile
+0
plus moins
allo

On me dit de scanner en mode sans echec mais.........
mes icones sont trop grosses en mode san echec et je ne peux pas aller chercher mon antivir et scanner ma machine comme il me demande
pouvez vous m'aider
Merci Luce
Utile
+0
plus moins
Salut,

Démare ton pc en mode normal et ensuit clique sur démarer pui exécuter. Ensuite tape msconfig et clique sur ok. Ensuite clique sur Boot.ini est sélectionne safeboot. Apres avoir fait tout ca, clique sur ok et l'ordi t'invitera a redémarer. Et la il partira en mode sans échec!
Utile
+0
plus moins
Est-ce que ca fonctionne?
Utile
+0
plus moins
oui merci resolu..Bye

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !