Probleme de son, voix [Résolu/Fermé]

Signaler
Messages postés
64
Date d'inscription
jeudi 19 juin 2008
Statut
Membre
Dernière intervention
25 janvier 2011
-
 ambre -
Bonjour,
je vous explique mon probleme :
depuis quelque temps quand j'écoute de la musique sur le lecteur window media player, la musique peut aller ( et encore c'est pas comme d'habitude -_- ) mais au moment des paroles, les voix sont comme " écrasées " et on entend très mal =/ j'ai pourtant vérifié mes 2 haut parleurs, les ai débranchés tout sa et meme testé avec d'autre puis aussi avec des écouteurs, mais toujours le meme probleme x( par contre quand je met le son que dans le coté gauche ( jsais pas trop comment dire sa XD ) mais sa marche bien, c'est que quand la balance et au mileu en fait et je ne sais plus quoi testé donc si quelqu'un peut m'aider sa serais trèèèès gentil merci d'avance ^^

P.S : c'est un ordinateur portable

7 réponses

Messages postés
20
Date d'inscription
vendredi 13 juin 2008
Statut
Membre
Dernière intervention
20 juin 2008

Slt tu n'aurais pas mit un effet par inatention ?
Messages postés
336
Date d'inscription
jeudi 12 juillet 2007
Statut
Membre
Dernière intervention
4 juillet 2016
48
bonjour, je connais ton problème, moi aussi j'avais le même sur mon pc portable. Enfaite d'un côté c'est normal que sa te face ça, c'est sens doute parce que ton pc est réglé pour fonctionner avec un home cinéma car au début que j'ai eux mon home cinéma, j'ai réglé mon pc en lui disant qu'il y avait un home mais ensuite quand j'ai débranché mon home ça me fesait exactement comme toi et pour réglé le problème j'ai indiqué au pc que j'écoutais maintenant avec les enceintes du pc portable. donc fait ça et dit moi si ça a arrangé ton problème.
Messages postés
64
Date d'inscription
jeudi 19 juin 2008
Statut
Membre
Dernière intervention
25 janvier 2011
2
hé ben pour les effets je sais pas du tout puisque quand sa c'est passé c'été pendant la journée et j'été pas la ( mon frère a du toucher quelque chose mais je ne sais pas quoi xD ) donc dès que je suis rentrée sa marchais plus ( donc le matin meme avec mes 2 baffes sa marchais encore très bien ) Et pourtant meme quand j'écoute sans les baffes ( donc avec les enceintes du portable ) sa donne toujours le meme résultat j'entend très bizarre =/
par contre comment vérifié si il y a des effets qui on été activés ? oo
Messages postés
64
Date d'inscription
jeudi 19 juin 2008
Statut
Membre
Dernière intervention
25 janvier 2011
2
ah oui et je tenais aussi a précisé que quand je regardais des vidéo su youtube ou autres le son été normal ( donc c'est avec mes lecteur que sa plante lol ) voila merci ^^
Spdu32
Messages postés
336
Date d'inscription
jeudi 12 juillet 2007
Statut
Membre
Dernière intervention
4 juillet 2016
48
tu as quoi comme lecteur?? tu as vérifié si les réglage de tes enceintes était bien réglé dans le panneau de configuration??
Messages postés
64
Date d'inscription
jeudi 19 juin 2008
Statut
Membre
Dernière intervention
25 janvier 2011
2
Salut ! Donc j'ai Window media player et il y a peu de temps j'ai essayé avec Winamp mais le son est toujours pareil...et j'ai essayé de voir dans le panneau de configuration mais je sais pas si quelque chose a changé mais je pence pas xD puis je comprend pas trop pourquoi quand j'écoute la musique sur youtube le son est normal =/
j'èspère que vous saurez m'aidé je désespère ^^
Spdu32
Messages postés
336
Date d'inscription
jeudi 12 juillet 2007
Statut
Membre
Dernière intervention
4 juillet 2016
48
bon alors allez dans le lecteur windows média, en haut, allez dans outils ensuite dans option..., la vous allez dans DVD et vous cliquez sur options avancées..., vous allez ensuite dans l'onglet properties et vous sélectionnez Stereo. ensuite vous cliqué sur OK ensuite encore OK et vous fermez le lecteur windows média. ensuite vous allez dans le menu démarrer et dans panneau de configuration, vous basculez en mode classic et vous allez ensuite dans Sons et Périphérique Audio. Là, vous avez Volume du périphérique et paramètre des haut-parleurs, vous cliquez sur paramètres avancés... dans paramètre des haut-parleurs. dans le menu roulant vous sélectionnez Haut-Parleurs Stéréo pour ordinateur portable. ensuite vous cliqué sur OK et encore OK lol et vous fermez le panneau de configuration. maintenant tout doit fonctionner normalement avec les 2 choses que je vous ai demandé de faire. dite-moi si ça a bien fonctionné ou pas.

merci
> Spdu32
Messages postés
336
Date d'inscription
jeudi 12 juillet 2007
Statut
Membre
Dernière intervention
4 juillet 2016

bjr , jé probméme de son
jé suivi lé étape ke vou avé di; c vré il ya une léger ameliorarion
mais lé son est tjr aigu
merci
Messages postés
64
Date d'inscription
jeudi 19 juin 2008
Statut
Membre
Dernière intervention
25 janvier 2011
2
Donc, j'ai fait tout ce que vous m'avez dit mais c'est toujours pareil, j'entend à peine la voix principale =/ sniiiif lol merci quand meme mais il y a pas une autre solution pour régler sa ? =(
Spdu32
Messages postés
336
Date d'inscription
jeudi 12 juillet 2007
Statut
Membre
Dernière intervention
4 juillet 2016
48
bon, il te reste plus que une solution. tu désinstalles tes pilotes de ta carte son et tu les reinstalles. avec des autres logiciel ou sur internet sa fonctionne bien de temps en temps??
Messages postés
64
Date d'inscription
jeudi 19 juin 2008
Statut
Membre
Dernière intervention
25 janvier 2011
2
hé bien en fait sur youtube, dailymotion tout ça, sa marche toujours normalement ! il y a que avec mon lecteur que sa plante...j'avais meme essayé le lecteur Window Winamp et aussi Radio FR Solo qui marchent mal aussi ...toujours ce probleme de son compréssé, et on entend quasiment pas le son... en gros je pense que tout les logiciel pour écouté la musique marchent mal ( donc pas la peine que j'en essaye 30 000 lol ) que faire maintenant ?