Ma TV ne donne plus les chaînes

Signaler
Messages postés
25
Date d'inscription
jeudi 26 avril 2012
Statut
Membre
Dernière intervention
26 mars 2020
-
phopi
Messages postés
25
Date d'inscription
jeudi 26 avril 2012
Statut
Membre
Dernière intervention
26 mars 2020
-
Bonjour,
Hier, j'ai voulu vérifier que la télé présente dans mon gîte fonctionne toujours,comme je le fais chaque fois que le gîte se trouve vide.Les vacanciers avaient tout débranché.Je rebranche donc le courant électrique, le câble d'antenne.La télé s'allume, mais l'écran est bleu avec une mention en haut à gauche:AV1 ? rgb , puis ATV1. Si j'appuie sur un numéro de chaînes, un message apparaît en haut à gauche : le dessin du câble antenne + ATV ?Je comprends qu'il faut aller sur CONFIG SOURCES . J'y vais et c'est là que je ne sais pas faire. Il faut choisir .J'ai choisi SCAN MANUELLE ANALOGIQUE.J'ai vu un curseur se déplacer de gauche à droite de l'écran, en bas, et ceci plusieurs fois. Ensuite, j'ai tenté d'obtenir une chaîne avec la télécommande, mais rien.
Si quelqu'un comprend ce arrive à la télé et ce que je dois faire ...merci .Cordialement ...



Configuration: Windows / Firefox 74.0

2 réponses

Messages postés
89496
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
6 avril 2020
4 635
Bonjour,
Il y a bien longtemps que la TV analogique (ATV ) n'est plus diffusée.
Il faut donc faire une recherche numérique ( DTV pour Digital TV )
Messages postés
25
Date d'inscription
jeudi 26 avril 2012
Statut
Membre
Dernière intervention
26 mars 2020

Merci .Mais ça ne marche toujours pas . Cordialement.