Somme SI?? [Résolu]

Signaler
Messages postés
22
Date d'inscription
samedi 28 décembre 2019
Statut
Membre
Dernière intervention
15 février 2020
-
Nonno48
Messages postés
22
Date d'inscription
samedi 28 décembre 2019
Statut
Membre
Dernière intervention
15 février 2020
-
BONJOUR
Formules pour: D1=(A1+C1) SI B1contient "Entrée"; OU D1I=(A1-C1)SI B1 contient"Sortie")
Merci
Cordialement

2 réponses

Messages postés
690
Date d'inscription
lundi 22 septembre 2008
Statut
Membre
Dernière intervention
15 février 2020
120
Bonjour
A tester
=SI(B1="Entrée";A1+C1;SI(B1="Sortie";A1-C1;""))
Messages postés
22
Date d'inscription
samedi 28 décembre 2019
Statut
Membre
Dernière intervention
15 février 2020

Merci,
Comme D'habitude CCM SUPER EFFICACE
Cordialement