Tab S3 pas moyen de se connecter au forum (suis contributeur) [Résolu]

Signaler
-
zoulou33
Messages postés
35595
Date d'inscription
vendredi 21 janvier 2005
Statut
Contributeur
Dernière intervention
21 janvier 2020
-
Bonjour, à tous
Suis contributeur ici et malgré que je rentres mes identifiants cela me les refuse, donc ils ne sont pas pris, dès que je cliques sur connceté, cela revient au début afin que je les rentres à nouveau. J'ai essayé avec firefox mozilla, idem. J'ai une samsung galaxy tab S3 et navigateur de la tablette.
J'ai remarqué aussi que le soir, je pouvais me connecter à la box certes mais je n'ai pas accès au net bien que je sois connectée à la box. Pouvez vous m'aider?. Merci par avance de votre aide. J'ai aussi contacté ce forum via contact du forum.



Configuration: Android / SamsungBrowser 10.2

3 réponses

Messages postés
30048
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
21 janvier 2020
2285
Salut,
Là, tu montres déjà 2 IP. Connecté sur l'une, pas avec l'autre. Peux-tu expliquer pourquoi ?

Réessaye avec ta tablette, j'ai fait un peu de nettoyage.
Messages postés
35595
Date d'inscription
vendredi 21 janvier 2005
Statut
Contributeur
Dernière intervention
21 janvier 2020
6240
Up merci
Messages postés
35595
Date d'inscription
vendredi 21 janvier 2005
Statut
Contributeur
Dernière intervention
21 janvier 2020
6240
Bonjour noctambule28
voilà c'est bon, je peux enfin me connecter, merci. Je suis actuellement avec ma tablette chez ma soeur avec sa bbox.
Chez moi, je me connecte soit avec la tablette, soit via mon pc et cela marchait bien, même si j'étais chea ma mère, cela marchait aussi, là, je ne sais pas pas pourquoi, cela ne marchait plus, c'est bon ça remarche, je sais quand je le faisais à deux endroit cela me déconnectait d'un endroit pour me connecter à un autre d'office, mais là sur ce coup, cela ne l'a pas fait, je pense que cela vient de là, merci en tout cas.