Mdp stockés longs à s'afficher

Signaler
Messages postés
50
Date d'inscription
mardi 27 novembre 2012
Statut
Membre
Dernière intervention
24 novembre 2019
-
crooner76
Messages postés
50
Date d'inscription
mardi 27 novembre 2012
Statut
Membre
Dernière intervention
24 novembre 2019
-
Bonjour
Brutalement depuis 2 ou 3 semaines, lorsque je vais sur un des sites pour lesquels Google m'a enregistré les identifiants et les mdp, ceux-ci mettent pas loin de 20 secondes à s'afficher !
J'ai passé un coup d'antivirus et de chasse aux malware sans rien trouver...
Connaissez-vous ce problème ?
Merci

4 réponses

Messages postés
173076
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2019
18576
Salut,

Exporter les mots de passe de Google Chrome

puis :

Répare les navigateurs WEB concernés par les problèmes :
Réparer Google Chrome (seulement le premier paragraphe).



et si pas mieux :

Pour vérifier ton ordinateur, pour d'éventuels infections et avoir un état général du système :

Suis le tutoriel FRST en cliquant sur ce lien bleu. ( prends le temps de lire attentivement - tout y est bien expliqué ).

Télécharge et lance le scan FRST,
Attendre la fin du scan, un message indique que l'analyse est terminée.

Trois rapports FRST seront générés :
  • FRST.txt
  • Shortcut.
  • Additionnal.txt


Envoie ces 3 rapports sur le site https://pjjoint.malekal.com/ et en retour donne les 3 liens pjjoint qui mènent aux rapports ici dans une nouvelle réponse afin que l'on puisse les consulter.

(Les liens bleus mènent à des tutoriels explicatifs pas à pas, clic dessus pour avoir les instructions plus précises à suivre).

crooner76
Messages postés
50
Date d'inscription
mardi 27 novembre 2012
Statut
Membre
Dernière intervention
24 novembre 2019
4
Merci pour le tuyau
je vais voir ça
Bonne soirée
Messages postés
50
Date d'inscription
mardi 27 novembre 2012
Statut
Membre
Dernière intervention
24 novembre 2019
4
Bonjour
J'ai réinitialisé Chrome, j'ai aussi utilisé leur outil de recherches de logiciels malveillants, puis j'ai redémarré.
Aucun effet immédiat, mais hier et aujourd'hui, ça refonctionne bien pour certains sites, mais moins bien pour d'autres comme ici CCM
Je tenterai d'autres actions
Merci