Message d'erreur à l'ouverture de la messagerie de "laposte.net"

Signaler
-
 gbdcam -
Bonjour,

J'ai un message d'erreur sur la poste.net du type :

"impossible d'initialiser le zimlet "net_laposte_megaban"

De fait, je n'ai plus accès à mes dossiers de stockage, et je ne peux plus envoyer de message.

N'ayant pas encore pu me dépêtrer de ce dysfonctionnement car je suis sur un PC professionnel et donc, non administrateur dudit PC, j'ai pu trouver dans l'aide en ligne de la poste. net, rubrique "j'ai un message d'erreur" et "autres messages d'erreur", la réponse suivante qui peut intéresser quelques internautes embarrassés :

"Autres messages d'erreur
J’ai une erreur : Impossible d'initialiser le zimlet "net_laposte_megaban » que faire ?

Si vous rencontrez l’erreur Impossible d'initialiser le zimlet "net_laposte_megaban", voici les étapes à suivre :

Vérifiez que vous n’avez pas d’adbloker ou bloqueur de publicité sur votre navigateur. Désactivez ce dernier sinon :
Mettez à jour votre navigateur afin d’obtenir la dernière version.
Vérifiez que vous n’avez pas de plugin sur votre navigateur qui pourrait gêner l’affichage de la publicité."

En espérant avoir pu aider quelques uns d'entre vous

GBDCAM









Configuration: Windows / Firefox 52.0

1 réponse

Bonjour

Si le problème est toujours d'actualité, j'ai mis une solution ici

https://www.commentcamarche.net/forum/affich-36369843-impossible-d-initialiser-le-zimlet-net-laposte-megaban-contactez-l-a

Bonnes fêtes de fin d'année ;-)
Mille mercis ! BRAVO Ça marche ! Grace à vous, je vais enfin pouvoir suivre mes mèl après quelques mois de galère.

Meilleurs voeux à vous.

GG