Connexion Teamwiever [Résolu]

Messages postés
355
Date d'inscription
lundi 17 août 2009
Statut
Membre
Dernière intervention
23 novembre 2019
- - Dernière réponse : glg29
Messages postés
26748
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
6 décembre 2019
- 15 nov. 2019 à 13:53
Bonjour,

J'ai voulu me connecter à la demande à distance sur un ordinateur qui est occasionnel et cette fois-ci impossible ! (avant je n'avais pas de soucis)

J'ai donc ouvert un compte ? Est-ce que c'est mieux ou inutile ?

Malgré cela, en rentrant l'ID du partenaire, impossible d'établir la connexion !

Est-ce que ça viendrait du partenaire : doit ouvrir un compte ou qui ne donnerait pas l'autorisation ?

Est-ce que ça viendrait d'une autre cause ?

J'ai de mon côté la version 14 pour une utilisation privée

Merci de vos retours


Configuration: Windows / Chrome 78.0.3904.97

Afficher la suite 

1 réponse

Meilleure réponse
Messages postés
26748
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
6 décembre 2019
2236
1
Merci
Bonjour,
À propos du compte, en utilisateur privé il n'y a pas nécessité d'en ouvrir un, il n'y a rien d'inutile non plus de l'avoir fait.
Effectivement, le partenaire peut être en cause si de ton côté tout te paraît au point.
Cdlt.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 63411 internautes nous ont dit merci ce mois-ci

glg29
Messages postés
26748
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
6 décembre 2019
2236 > saintaise17
Messages postés
355
Date d'inscription
lundi 17 août 2009
Statut
Membre
Dernière intervention
23 novembre 2019
-
De rien.
Effectivement, en plus de l'identification il doit te fournir le mot de passe qui changera à chaque fois qui abandonnera une session pour en ouvrir une autre.
Je possède également un compte depuis quelques années aujourd'hui et n'ai pas eu (pour le moment) de sollicitation(s).
Cordialement.
saintaise17
Messages postés
355
Date d'inscription
lundi 17 août 2009
Statut
Membre
Dernière intervention
23 novembre 2019
23 -
Oui, effectivement pour son mot de passe je ne peux pas le saisir car j'ai son ID qui me fait erreur !
Même s'il n'a pas la même version, je ne pense pas que ce soit ça.
Merci pour l'info mais j'ai vu que mon id ou celui du partenaire ne change pas !
Bonne après midi et merci.
Je vais m'y repencher !!!
Cordialement.
glg29
Messages postés
26748
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
6 décembre 2019
2236 > saintaise17
Messages postés
355
Date d'inscription
lundi 17 août 2009
Statut
Membre
Dernière intervention
23 novembre 2019
-
De rien.
Généralement, TeamWiever propose une mise à jour lorsqu'il y en a une de prête, du moins c'est ainsi que cela se passe chez moi !
Bon après-midi également et bonne continuation.
Cordialement.
saintaise17
Messages postés
355
Date d'inscription
lundi 17 août 2009
Statut
Membre
Dernière intervention
23 novembre 2019
23 -
Bonjour,

Pour te dire que la version du partenaire était obsolète donc voilà le pourquoi !

Merci et bonne fin d'après midi.

Cordialement.
glg29
Messages postés
26748
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
6 décembre 2019
2236 > saintaise17
Messages postés
355
Date d'inscription
lundi 17 août 2009
Statut
Membre
Dernière intervention
23 novembre 2019
-
Bonjour saintaise17,
Merci pour ton retour, bonne fin de journée également.
@+
Commenter la réponse de glg29