Cable rouge et noir torsadé qui pend

Messages postés
32
Date d'inscription
mercredi 2 octobre 2013
Statut
Membre
Dernière intervention
12 octobre 2019
- - Dernière réponse : madmyke
Messages postés
42935
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
22 octobre 2019
- 7 oct. 2019 à 11:11
Salut à tous,

J'ai ouvert mon PC pour le nettoyer et j'ai un cable rouge et noir torsadé qui n'est pas branché à une extrémité, quelqu'un sait-il ou il faut brancher l'autre extrémité ?



Merci pour vos réponse.
Afficher la suite 

3 réponses

Messages postés
42935
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
22 octobre 2019
6846
0
Merci
Bonjour

Pour le savoir il faut la référence de la carte mère.

bav
8tango
Messages postés
32
Date d'inscription
mercredi 2 octobre 2013
Statut
Membre
Dernière intervention
12 octobre 2019
-
Merci pour votre réponse. Ou puis-je trouver cette info ?
8tango
Messages postés
32
Date d'inscription
mercredi 2 octobre 2013
Statut
Membre
Dernière intervention
12 octobre 2019
-
Est-ce ces infos sont suffisantes :

Operating System
Windows 7 Édition Familiale Premium 64-bit SP1
CPU
Intel Core i7 860 @ 2.80GHz 31 °C
Lynnfield 45nm Technology
RAM
6,00 Go Dual-Channel DDR3 @ 664MHz (9-9-9-24)
Motherboard
MSI 2A9C (CPU 1) 38 °C
Graphics
PLE2483H-DP (1680x1050@59Hz)
2047MB NVIDIA GeForce GTX 950 (NVIDIA) 31 °C
Storage
931GB Western Digital WDC WD1001FAES-60Z2A0 (SATA ) 35 °C
Optical Drives
hp DVD A DH16AAL
Audio
Realtek High Definition Audio
jumulka
Messages postés
7171
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
22 octobre 2019
2259 -
Bonjour,
il y a marqué quoi au dessus de a prise où le cable est branché ?
8tango
Messages postés
32
Date d'inscription
mercredi 2 octobre 2013
Statut
Membre
Dernière intervention
12 octobre 2019
-
Je ne sais pas, j'ai remis le capot.
madmyke
Messages postés
42935
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
22 octobre 2019
6846 > 8tango
Messages postés
32
Date d'inscription
mercredi 2 octobre 2013
Statut
Membre
Dernière intervention
12 octobre 2019
-
Je ne sais pas, j'ai remis le capot.

Bon ben on va s’arrêter là, vieille carte mère, pas trouvé de manuel, donc pas d'information, à moins d'être devin..
De touche façon ça ne l’empêche pas de fonctionner.
Commenter la réponse de madmyke
Messages postés
18
Date d'inscription
mardi 6 décembre 2016
Statut
Membre
Dernière intervention
8 octobre 2019
4
madmyke
Messages postés
42935
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
22 octobre 2019
6846 -
Sauf erreur ceci est le manuel de la CM Z170A GAMING M7 (donc pas grand chose à voir), mais il est bien possible que le connecteur soit le même ce qui expliquerait pourquoi il est débranché.
Commenter la réponse de dlange91
Messages postés
32
Date d'inscription
mercredi 2 octobre 2013
Statut
Membre
Dernière intervention
12 octobre 2019
0
Merci
Merci quand même pour vos réponses.

Le PC fonctionne donc ce cable débranché ne doit pas être vitale pour son bon fonctionnement.
madmyke
Messages postés
42935
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
22 octobre 2019
6846 -
Nous sommes d'accord, surtout si 'hypothèse de dlange91 est la bonne.
Commenter la réponse de 8tango