1 bip court et 3 bips courts au démarrage du pc ??

-
Bonjour,

J'ai récupéré la carte mère avec processeur / carte graphique a un ami et je l'ai monté dans mon boîtier. Quand je démarre, les ventilo tournent correctement, mais aucune image a l'écran et mon pc fait 1 bip court, une pause de 5 secondes, puis 3 bips courts rapides. Ensuite plus rien du tout, mais le pc tourne encore. Merci pour votre aide !

CG : AMD R9 280 Séries
Processeur : aucune idée :/
Alim : 480W
Afficher la suite 

3 réponses

0
Merci
Salut,

Ta carte graphique est très certainement HS. Tentes de la débrancher/rebrancher et si ça reste ainsi c'est qu'elle est morte.
Ok. Tu peux nous résumer la config avec la puissance de ton alim stp. Ça ne vient pas de la CG mais peut être d'une alim trop faible où le port Pci défectueux.
Aussi, as tu gardé ton ancienne RAM? Est elle compatible?
Oui mon ancienne barrette est bien compatible.

J'ai une alim Apache avec 230W et au max 480W
Une carte graphique AMD R9 280 Series
La CG j'ai note au dessus, AMD R9 280 Series, et pour la carte mere je sais que c'est une ASUS, mais comme je l'ai récupérée et qu'elle est pas récente, je ne sais pas du tout la référence...
La CG si c'est une 3Go consomme à elle seule 200 Watts. C'est beaucoup pour la petite alim que tu as surtout si elle date.
Quelle autre carte graph à tu testé?
Commenter la réponse de McBidouille
Messages postés
1059
Date d'inscription
lundi 28 mai 2018
Statut
Membre
Dernière intervention
18 octobre 2019
65
0
Merci
Salut,
Quelle est le modèle de la carte mère ?
Bon j'ai continué à chercher un peu. A priori ton problème vient du CMOS. Vu que tu as déjà tenté un clear en enlevant la pile, tu peux toujours tenter de le refaire avec le cavalier mais tu vas avoir besoin du manuel de la CM.
Accessoirement si tu as une pile CR2032 sous la main change la ça coutera rien. Tiens nous au jus.
En passant quand je change de matos je prend toujours soin de virer les anciens pilotes histoire que Windows fasse pas de caprices.
J'ai changé la pile, toujours rien.
Concernant le cavalier, pourquoi avoir besoin du manuel de la carte ? Je connais sa position
Ok je savais pas si tu connaissais la position.
Du coup si tu as changé la pile ça sert à rien de tenter avec le cavalier quoique ça coûte rien d'essayer...
Je suppose que la CM est bien isolée du boitier par les vis support.
As tu tenté d'accéder au bios malgré le black screen?
Oui ma CM est isolée.
j'ai essayé d'y acceder a l'instant, mais en vain
Commenter la réponse de AluMinioume
0
Merci
Quelqu'un a posté un commentaire qui paraissait intéressant, malheureusement je ne le vois plus. La personne en question pourrait me le renvoyer ?
Commenter la réponse de Ayukii