Problème de connexion

Messages postés
9
Date d'inscription
mardi 21 juillet 2015
Statut
Membre
Dernière intervention
14 septembre 2019
- - Dernière réponse : quentin2121
Messages postés
2715
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
15 septembre 2019
- 15 sept. 2019 à 12:35
Bonjour tout le monde. Je nouveau sur le forum. je viens par ce poste vous posez mon problème. J'espère qu'à travers vos différentes interventions mon problème sera résolu.
Voilà ça fait plus de deux semaines que mon pc
ne reconnait pas le câble ethernet mais j'ai le wifi qui apparait. Je suis aller dans le peripherie j'ai remarquer ceci

Au niveau de la connexion reseau

J'ai besoin de votre aide SVP.
Afficher la suite 

4 réponses

Messages postés
2715
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
15 septembre 2019
212
0
Merci
Déconnectez le wifi, puis tenter avec le port ethernet.
lekoxl
Messages postés
9
Date d'inscription
mardi 21 juillet 2015
Statut
Membre
Dernière intervention
14 septembre 2019
-
Merci pour la réponse mais malheureusement le problème demeure
Commenter la réponse de quentin2121
Messages postés
81518
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
15 septembre 2019
8870
0
Merci
Bonjour,

Touche Windows + R
Tape --> devmgmt.msc et OK.

As-tu une rubrique --> autres périphériques ?

C'est quoi la marque et le no. du modèle exact du pc ?

lekoxl
Messages postés
9
Date d'inscription
mardi 21 juillet 2015
Statut
Membre
Dernière intervention
14 septembre 2019
-
Merci de répondre . Il n'y a pas la rubrique ''autres périphériques ''.
Voici la marque et le no. du modèle
Commenter la réponse de kaneagle
Messages postés
81518
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
15 septembre 2019
8870
0
Merci
Depuis quand l'ethernet ne fonctionne plus ?

lekoxl
Messages postés
9
Date d'inscription
mardi 21 juillet 2015
Statut
Membre
Dernière intervention
14 septembre 2019
-
pratiquement deux semaines.
Commenter la réponse de kaneagle
Messages postés
81518
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
15 septembre 2019
8870
0
Merci
Procède à un sfc:
Touche Windows + X
Sélectionne --> Windows PowerShell (admin) ou Invite de commandes (admin)
Tape --> sfc /scannow et enter

Une vérification des fichiers système va se faire.

-------------------------------------------------------------------------

Si le sfc n'a rien donné:
Fais une réparation de windows 10
Regarde ceci --> Réparer Windows 10 sans perte de données

Si le problème persiste après une réparation, il est possible que la carte soit défectueuse.

lekoxl
Messages postés
9
Date d'inscription
mardi 21 juillet 2015
Statut
Membre
Dernière intervention
14 septembre 2019
-
kaneagle
Messages postés
81518
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
15 septembre 2019
8870 -
Fais une réparation de windows 10
Regarde ceci --> Réparer Windows 10 sans perte de données
lekoxl
Messages postés
9
Date d'inscription
mardi 21 juillet 2015
Statut
Membre
Dernière intervention
14 septembre 2019
-
ok je vous reviens quand c'est fait
lekoxl
Messages postés
9
Date d'inscription
mardi 21 juillet 2015
Statut
Membre
Dernière intervention
14 septembre 2019
-
le problème persiste.Il est possible que la carte soit défectueuse.
merci pour votre aide.
quentin2121
Messages postés
2715
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
15 septembre 2019
212 -
tu as télécharger l'ISO de Windows10 sur le site de Microsoft, l'outil "media creation tool", mis sur une clé usb le tout, puis réparer Windows sans pertes de données ? Si oui cela doit corriger le soucis, fait le bien comme il faut déjà !
Commenter la réponse de kaneagle