Menu

Carte mère MSI ne démarre plus, led bleu clignote

-
Bonjour,
J'ai monté un ordinateur il y a 2 ans et demi, il fonctionnait très bien jusque là.
Il s'est éteint alors que je l'utilisais, et depuis il m'est impossible de le redémarrer.
Rien ne se passe, ni ventilo ni LEDs de debug ( LEDs rouges à côté de la ram pour cpu / dram / VGA).

J'ai essayé de tout débrancher (carte graphique, et tous les câbles autres que l'alimentation de la carte mère et cpu).
J'ai aussi essayé un reset cmos
Et rien ne change.
Cependant, quand je laisse appuyer sur le bouton power, au bout de quelques secondes, une led bleu se met à clignoter. Je n'arrive pas à savoir à quoi correspond cette led sur ma carte mère (msi z170-a pro ). https://youtu.be/OUdACMzI3Jg
Elle clignote en alternant deux séquences :
- 1 Moyen, 8 courts, 3 longs
- 1 Moyen, 8 courts, 4 longs
Chaque séquence est espacée d'une dizaine de secondes...

Quelqu'un a-t-il une idée de ce que cest et où pourrais-je trouver plus d'infos?
J'ai pas envie d'admettre que la cm est morte...

Merci d'avance

Configuration: Android / Chrome 73.0.3683.90
Afficher la suite 

Votre réponse

3 réponses

Messages postés
43094
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
26 mai 2019
2843
0
Merci
salut

tu peux faire un essai avec une autre alimentation ???

à+
-
Salut, merci pour ta réponse.
Alors pour la petite histoire: au début je pensais que ça venait de l'alim. Je l'ai démonté pour la tester en dehors, mais je l'ai explosé (littéralement) j'ai du faire une mauvaise manip.
Du coup j'en ai racheté une. Ça ne fonctionne pas avec la neuve non plus...
Salut,
Tu peux tenter d'enlever et de remettre les barrettes de RAM (même si honnêtement très peu de chance que ça vienne de là, puisque arrêt brutal).

Sur ta carte mère vois-tu des condensateurs qui ont l'air HS ?
Commenter la réponse de vieu bison boiteu
Messages postés
43094
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
26 mai 2019
2843
0
Merci
connecteurs claqués ; surtout autour du processeur

ils ont le cul bombés
-
Salut, je n'en trouve pas, tous les condensateurs sont dans un boîtier métallique je sais pas si c'est possible de voir quand ils sont morts
Commenter la réponse de vieu bison boiteu
Messages postés
43094
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
26 mai 2019
2843
0
Merci
MSI Z170-A Pro = suivant les images , les condensateurs ne sont pas dessous un boîtier
j' en vois au moins une vingtaine

Commenter la réponse de vieu bison boiteu