Menu

Formule si vide [Résolu]

Messages postés
2
Date d'inscription
jeudi 11 avril 2019
Statut
Membre
Dernière intervention
11 avril 2019
- - Dernière réponse : Bestioles27
Messages postés
2
Date d'inscription
jeudi 11 avril 2019
Statut
Membre
Dernière intervention
11 avril 2019
- 11 avril 2019 à 19:27
Bonjour,
Je cherche à afficher une date selon 2 autres cellules, je m'explique:
- En A1 j'ai une date, en A2 j'ai aussi une date
- En B1, j'affiche la date la plus élevée entre A1 et A2, jusque là tout va bien
- Je souhaite que B1 n'affiche rien si les cellules A1 ou/et B1 est/sont vide(s)


Configuration: Windows / Chrome 73.0.3683.103
Afficher la suite 

Votre réponse

1 réponse

Messages postés
23856
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
18 avril 2019
5760
0
Merci
Bonjour

=SI(OU(A1="";B1="");"";MAX(A1:B1))

crdlmnt
Bestioles27
Messages postés
2
Date d'inscription
jeudi 11 avril 2019
Statut
Membre
Dernière intervention
11 avril 2019
-
Merci Vaucluse, ça marche nickel
Commenter la réponse de Vaucluse