Menu

Des commandes mais pas de vente sur mon site

Messages postés
2
Date d'inscription
samedi 6 avril 2019
Statut
Membre
Dernière intervention
7 avril 2019
-
Bonjour,


J'ai créée mon site en Janvier 2019 et jusqu’à ce jour,

j'ai eu des paniers abandonné mais pas de vente

Pouvez-vous m'aiguillé s'il vous plait sur ce qu'il ne vas pas?

Voici mon site:
[URL RETIREE PAR LA MODERATION]


Merci
Afficher la suite 

Votre réponse

1 réponse

Messages postés
25240
Date d'inscription
mercredi 22 octobre 2003
Statut
Modérateur
Dernière intervention
21 avril 2019
1949
0
Merci
Bonjour,

Je n'ai rien vu de particulier.
Il semble bien que ton site fonctionne...

Il se peut simplement que les gens n'aient pas envie d'acheter après avoir vu les frais de port....
pour mon test... 30 euros de frais de port pour 7 euros d'achat..... et un délai indiqué de 10 à 15 jours pour la livraison...
ça peut en freiner plus d'un.

Je me suis arrêté avant d'entrer un numéro de carte bleue et jusqu'à ce point, aucun souci....
As tu testé un paiement pour voir si il fonctionne ?
Car à part ça, je ne vois rien dans le fonctionnement qui pourrait bloquer.

Imperialshay
Messages postés
2
Date d'inscription
samedi 6 avril 2019
Statut
Membre
Dernière intervention
7 avril 2019
-
Bonjour,

Merci pour ce test,
Car normalement les frais de port sont gratuit

C'est donc pas du tout normal d'avoir des frais de port de 30€,
j'ai donc modifier cela...
Merci encore

D'accord je ferrais un test un plus approfondi, pour connaitre mon soucis
Commenter la réponse de jordane45