Menu

Envoyer par mail un document en pièce jointe. [Résolu]

Messages postés
7
Date d'inscription
lundi 4 mars 2019
Statut
Membre
Dernière intervention
4 mars 2019
- - Dernière réponse : djdakta
Messages postés
757
Date d'inscription
mardi 5 juin 2007
Statut
Membre
Dernière intervention
17 mai 2019
- 4 mars 2019 à 15:38
Bonjour à tous,
Depuis très peu il m'est impossible de faire cette simple manipulation.
J'ouvre comme d'habitude un document sur Libreoffice 6.1puis Fichier puis envoyer par courriel.
et j'ai, quoique je fasse ce code erreur mapi_e_bad_reciptype
j'ai essayé Libreoffice 6.2 même problème
je suis pas très doué
est-ce un bug chez eux ou moi qui fait une mauvaise manip?
merci pour votre aide.
Afficher la suite 

5 réponses

Meilleure réponse
Messages postés
757
Date d'inscription
mardi 5 juin 2007
Statut
Membre
Dernière intervention
17 mai 2019
80
1
Merci
Bonjour,

Avec quel navigateur?
Je viens de lire un post sur le forum de Mozilla qu'il y aurait un bug dans la nouvelle version de ... (je me suis pas attardé sur le reste)

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 54627 internautes nous ont dit merci ce mois-ci

Commenter la réponse de djdakta
Messages postés
7
Date d'inscription
lundi 4 mars 2019
Statut
Membre
Dernière intervention
4 mars 2019
0
Merci
je crois que c'est firefox
Commenter la réponse de filouchat40
Messages postés
7
Date d'inscription
lundi 4 mars 2019
Statut
Membre
Dernière intervention
4 mars 2019
0
Merci
et messagerie thunderbird
djdakta
Messages postés
757
Date d'inscription
mardi 5 juin 2007
Statut
Membre
Dernière intervention
17 mai 2019
80 -
C'est donc bien ce que j'ai lu sur le forum de Mozilla.
Attend, j'y retourne et je reviens vers toi.
djdakta
Messages postés
757
Date d'inscription
mardi 5 juin 2007
Statut
Membre
Dernière intervention
17 mai 2019
80 -
La version de thunderbird est 60.5.2?
Ok...
Bon, voici ce que j'ai retenu:

Va sur le site de Thunderbird et télécharge/installe la version 60.5.2 (je sais, c'est la même version que celle que tu as déjà mais c'est expliqué ainsi)
Tu dois donc tout simplement installer version 60.5.2 sur elle même et après, ça devrait fonctionner.
Après avoir installé, redémarre ta machine puis teste si ça fonctionne ou pas.
Si c'est pas le cas, je continuerai à chercher dans la base de 'bugzilla.mozilla.org' si il y a d'autres solutions.
djdakta
Messages postés
757
Date d'inscription
mardi 5 juin 2007
Statut
Membre
Dernière intervention
17 mai 2019
80 -
Juste à titre d'information, il sagit du bug id=1530820
filouchat40
Messages postés
7
Date d'inscription
lundi 4 mars 2019
Statut
Membre
Dernière intervention
4 mars 2019
-
merci beaucoup je vais suivre tes instructions et te tiens au courant
djdakta
Messages postés
757
Date d'inscription
mardi 5 juin 2007
Statut
Membre
Dernière intervention
17 mai 2019
80 > filouchat40
Messages postés
7
Date d'inscription
lundi 4 mars 2019
Statut
Membre
Dernière intervention
4 mars 2019
-
Ok, j'attend de tes nouvelles.
Bonne chance.
Commenter la réponse de filouchat40
Messages postés
7
Date d'inscription
lundi 4 mars 2019
Statut
Membre
Dernière intervention
4 mars 2019
0
Merci
cool
filouchat40
Messages postés
7
Date d'inscription
lundi 4 mars 2019
Statut
Membre
Dernière intervention
4 mars 2019
-
même code erreur. le bug persiste
djdakta
Messages postés
757
Date d'inscription
mardi 5 juin 2007
Statut
Membre
Dernière intervention
17 mai 2019
80 -
Ok, va falloir me donner quelques minutes avant que je ne puisse retourner voir ce qu'il est dit dans le reste du bug parce que je suis en train de régler un autre problème... :-(
Je reviens dès que je suis prêt avec ceci.
Commenter la réponse de filouchat40
Messages postés
7
Date d'inscription
lundi 4 mars 2019
Statut
Membre
Dernière intervention
4 mars 2019
0
Merci
ça marche
j'ai supprimé tous les fichiers Thunderbird et installer à nouveau. Et là impeccable.
Je peux envoyer mes documents libreoffice sans problèmes.
Tes conseils m'ont étés précieux.
Merci
djdakta
Messages postés
757
Date d'inscription
mardi 5 juin 2007
Statut
Membre
Dernière intervention
17 mai 2019
80 -
Je suis très content de l'entendre, tout le plaisir était pour moi.
N'oublie pas de signaler ta question comme résolue, et si mes réponses t'on aidé, de me 'dire merci' en cliquant sur le bouton adéquat.

Bonne fin de journée.
Commenter la réponse de filouchat40