Menu

Problème bloqué sur legacy boot urgent [Résolu]

- - Dernière réponse :  Abiri - 17 févr. 2019 à 13:12
Bonjour, sans faire exprès j'ai activé le legacy boot sur mon PC et je ne sais pas comment l'enlever, quand je démarre mon PC il y à marqué rebot and select proper boot device mais quand je redemare le PC est de nouveau sur cet ecran
S'il vous plais aidez moi mon PC est bloqué ????



Configuration: Android / Chrome 72.0.3626.105
Afficher la suite 

Votre réponse

4 réponses

Messages postés
166494
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
22 mai 2019
15371
0
Merci
Salut,

Cette question et erreur au démarrage de l'ordinateur revient souvent.
Je t'invite à lire cette réponse : https://www.commentcamarche.net/forum/affich-35414302-boot-device-not-found#1
Elle est complète.
Commenter la réponse de Malekal_morte-
0
Merci
Dans mon cas, je pense qu'il s'agit des paramètres mais je ne peut pas y accéder.
Mon ordinateur démarrait normalement jusque la mais j'ai activé le mode legacy sans faire exprès et maintenant je suis bloqué
Malekal_morte-
Messages postés
166494
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
22 mai 2019
15371 -
Tu vas dans le BIOS et tu remets les paramètres par défaut.
=> https://www.malekal.com/reinitialiser-parametres-bios-defaut/
Commenter la réponse de Abiri
0
Merci
Bonjour,
Je pense qu'il faut aller dans le bios...
Commenter la réponse de Pseudo
0
Merci
Merci mon problème est résolu, j'ai juste trouvé la touche qui ouvrait le bios et j'ai changé le mode de démarrage en uefi et le message d'erreur à disparu
Commenter la réponse de Abiri