Menu

Connexion qui lag [Résolu]

-
Bonjour (ou bonsoir),
Alors voilà, depuis quelques temps ma connexion lag beaucoup: J'ai assez souvent des problèmes de packet loss (entre 5 et 60% et même parfois 140%) et surtout j'ai toutes les 5-10mins des pics de ping jusqu'à 2'000ms...
J'ai la fibre de chez sfr (débit théorique: 1000Mb/s download, 60Mb/s upload) sauf que comme mon pc est à l'autre bout de la box, j'utilise des CPL et deux cables ethernet.
Quand je fais un speed test, j'ai des résultats qui varient, voilà le dernier:
https://i.imgur.com/hBCvT37.png

Merci d'avance pour vos réponses ^^
Afficher la suite 

Votre réponse

1 réponse

Meilleure réponse
Messages postés
81876
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
21 février 2019
12140
1
Merci
Salut,
140% de packet loss ? trop fort ton compteur, c'est lui qui sert à compter les chômeurs aussi ?
Pour un test de débit sérieux commence par te connecter avec un câble ethernet direct à la box et pour les packets loss, utilise plutôt WinMTR ...

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 56813 internautes nous ont dit merci ce mois-ci

Bon bah j'ai relié les CPL et maintenant ça marche, mes stats sont toujours basses mais ont quand même montées: 35 download, 25 upload
Merci pour ton aide mais je présume qu'il faut quand même investir dans des Cpl plus récents.
brupala
Messages postés
81876
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
21 février 2019
12140 > Spirouxi -
Pas sûr que des modems CPL plus récents soient meilleurs sur ton installation.
Si ils sont plus rapides sur le papier, ils sont aussi plus sensibles aux perturbations.
Si tu veux être sûr, pose plutôt un câble ethernet d'un bout à l'autre.
Les CPL, encore plus que le wifi sont le boulet d'une connexion fibre.
Ouais sauf que je ne suis pas dans mon appart et faire passer un cable de 20m d'un bout à l'autre, je ne pense pas que mes parents acceptent x')
brupala
Messages postés
81876
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
21 février 2019
12140 > Spirouxi -
Essaie quand même,
il existe des câbles très fins à fixer sur le plinthes
Tu leur explique que ça ne consomme pas d'électricité contrairement aux modems CPL....
Eh bien merci d'avoir pris le temps de m'aider, je t'en suis très reconnaissant ! :D
Commenter la réponse de brupala