Menu

Plus de réception TNT suite passage télévision UHD 4K [Résolu]

Messages postés
4
Date d'inscription
mercredi 2 janvier 2019
Dernière intervention
2 janvier 2019
- - Dernière réponse : Andy31200
Messages postés
61655
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
23 janvier 2019
- 3 janv. 2019 à 12:39
Bonjour,

On m'a offert un téléviseur Samsung UHD 4K. Suite à l'installation de celle-ci aucune détection de chaines lors d'une recherche automatique ou manuelle.

J'ai vérifié l'orientation de l'antenne (râteau dans les combles), les connectiques des câbles (antenne et murale) et aucun changement notable. De temps en temps en touchant la partie métallique sur le câble d'antenne reliant la télé à la prise murale j'arrive à capter quelques chaines mais dès que je relâche plus rien.

Cela fonctionne très bien avec l'ancienne télé de 2012 ainsi que sur une autre télévision dans une autre pièce.

PI, j'ai ramené la télé au magasin et après test avec câble aucun problème sur la télévision.

Merci de vos conseils.
Afficher la suite 

Votre réponse

7 réponses

Messages postés
61655
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
23 janvier 2019
8943
0
Merci
Bonjour et bienvenue sur le forum,

"De temps en temps en touchant la partie métallique sur le câble d'antenne reliant la télé à la prise murale j'arrive à capter quelques chaines"
C'est donc ce câble qui semble déconner...
Ne serait il pas équipé d'anciennes prises coaxiales à l'ancienne norme 9 mm, souvent vertes alors que la nouvelle norme est 9,52 souvent bleues ce qui fait qu'elle " nage " dans du 9,52 ?

Commenter la réponse de Andy31200
Messages postés
4
Date d'inscription
mercredi 2 janvier 2019
Dernière intervention
2 janvier 2019
0
Merci
Merci pour le retour. J'ai changé le câble coaxial hier pour essayer (c'est du 9,52) et pas de changement. Il n'y a pas de jeu dans la prise murale ou dans la prise télé.
Commenter la réponse de vinc2094
Messages postés
61655
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
23 janvier 2019
8943
0
Merci
Mais de rien et comment se fait la distribution de tes deux TV as tu essayé de les intervertir ?
Antenne collective ( immeuble ) ?
Ou antenne individuelle ? ( râteau sur le toit )
Commenter la réponse de Andy31200
Messages postés
4
Date d'inscription
mercredi 2 janvier 2019
Dernière intervention
2 janvier 2019
0
Merci
La distribution se fait via un répartiteur 2 voies standard.
Pas de réception non plus si test de la nouvelle télé dans l'autre pièce. Pas de problème je branche l'autre télé.
Antenne hertzienne individuelle dans les combles.
Commenter la réponse de vinc2094
Messages postés
61655
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
23 janvier 2019
8943
0
Merci
Je suis très étonné de ce qui t'arrive, cette TV doit avoir un tuner peu sensible
Il faudrait revoir ton installation car antenne dans les combles + répartiteur qui ne doit pas être un splitter faible perte.... pas terrible...
La TNT HD est plus exigeante en terme de quantité mais aussi de qualité de signal
Le mieux si toujours pas de résultat, serait de placer un pré amplificateur au plus près de l'antenne réglable ( parfois trop d'amplification peut dégrader le signal ), ce préampli devra être filtré LTE/4G,
Voici par exemple un bon produit :
http://www.ebay.fr/itm/Amplificateur-TNT-complet-JOHANSSON-exterieur-interieur-KIT-7328-fiches-F-/261244510074?hash=item3cd362df7a%3Ag%3Ac0gAAOxy6%7EBR3uv8
Et comme tu peux le voir , l'alimentation à deux sorties qui seront sans pertes
Commenter la réponse de Andy31200
Messages postés
4
Date d'inscription
mercredi 2 janvier 2019
Dernière intervention
2 janvier 2019
0
Merci
Merci pour l'idée. Je vais essayer cette solution. je fais un retour asap sur le résultat.
Commenter la réponse de vinc2094
0
Merci
Bonjour, j ai acheté un amplificateur 2 voies avec réglage de la qualité du signal et du gain jusqu'à 25db par voie. Résultat nickel. Merci beaucoup pour la recommendation qui a permis de résoudre le problème
Andy31200
Messages postés
61655
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
23 janvier 2019
8943 -
Mais de rien et sympa d'être repassé
Commenter la réponse de vinc2094