Menu

Mon rendu ne progresse plus sur Adobe Media Encoder CC 2019

Messages postés
1
Date d'inscription
mercredi 2 janvier 2019
Dernière intervention
2 janvier 2019
- - Dernière réponse : glandu
Messages postés
16547
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
15 janvier 2019
- 2 janv. 2019 à 21:25
Bonsoir,

Je suis sur un projet ou je monte une image avec un pseudo et quelques effets, quelques titres pour un mix de musiques qui dure 25min.

Au départ j'ai lancé un rendu suivant (1920x1080, 60ips, .AVI) sauf que le rendu est ultra lourd (+ de 800go pour 14min) pour 30H de rendu !

Après pas mal de vidéos montrant des réglages pour optimiser le temps de rendu je me met au minimum (1280x720, 30ips, .mp4).
Et la cela m'affiche 15H de rendu c'est convenable à coté des 30H initiales...
Je commence le rendu la nuit passe et je me rends compte que le rendu est resté bloqué à 3h24min !
Je relance un rendu et la je vous écrit ce message car le rendu vient de se bloquer à 9h29min36sec de rendu plus de la moitié ...

Je suis à bout de solutions :(

Je suppose qu'il y a un problème car 15h de rendu pour 25min de vidéo cela me parais légèrement long.

J'ai besoins de votre aide s'il vous plaît !

Cordialement, Thomas.
Afficher la suite 

Votre réponse

1 réponse

Messages postés
16547
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
15 janvier 2019
3052
0
Merci
bonjour pour mémoire un fichier hd 1920x1080 25/ims au bitrate extra de 22000kb/s c'est environ 1 GO les cinq minutes en mpeg4 (h264) alors vérifiez vos réglages il faut disons entre 5mn et 10mn pour le rendu avec un ordi musclé I7

je pense que votre second calcul est encore très éloigné du mien surtout avec une résolution 4 fois moindre
vérifiez la puissance de votre ordi
ou le bon fonctionnement de votre logiciel
" les Anes changent d'avis pas les imbéciles"
pensez à mettre" résolu"à votre message si c'est le cas
Commenter la réponse de glandu