Menu

Led rouge cpu

Messages postés
1
Date d'inscription
samedi 1 décembre 2018
Dernière intervention
1 décembre 2018
- - Dernière réponse : vieu bison boiteu
Messages postés
42742
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
13 décembre 2018
- 2 déc. 2018 à 22:29
Ayant achetez un nouveau processeur (intel pentium g4560) avec une msi h110m gaming j'ai la led rouge du cpu qui s'allume.
Je n'ai pas d'affichage.

composants:
Intel pentium g4560
Msi h110m gaming
Nvidia geforce gt 620
Une alimentation de 200W
Afficher la suite 

Votre réponse

2 réponses

Messages postés
42742
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
13 décembre 2018
0
Merci
salut Teddy037

c' est que ton processeur n' est pas détecté

tu as bien branché le connecteur P4 de l' alimentation sur la carte mère ( en haut à gauche du processeur ??? )

tu as quelle alimentation de 200W ???
marque et modèle

à+
Oui le connecteur est bien branché
Commenter la réponse de vieu bison boiteu
Messages postés
42742
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
13 décembre 2018
0
Merci
tu as un multimètre pour tester les tensions continues de l' alimentation
le jaune = +12 volts
le rouge = +5 volts
le noir est le 0 volt
vieu bison boiteu
Messages postés
42742
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
13 décembre 2018
-
multimètre

tu n' as pas encore fait de l' électricité au collège ???
C'est bon j'ai resolue le problème merci quand même.
vieu bison boiteu
Messages postés
42742
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
13 décembre 2018
-
tu pourrais indiquer la solution pour d' autres personnes si ils ont besoin
merci
à+
Commenter la réponse de vieu bison boiteu