Menu

Je n'arrive plus a ouvrir un site de streaming en 4G [Résolu]

Messages postés
7
Date d'inscription
mercredi 7 novembre 2018
Dernière intervention
13 novembre 2018
- - Dernière réponse : kpelton
Messages postés
7
Date d'inscription
mercredi 7 novembre 2018
Dernière intervention
13 novembre 2018
- 13 nov. 2018 à 13:31
bonjour à tous,
j'ai l'habitude d'aller sur ozgon sur mon iPhone pour lire des videos en streaming, il y a peu de temps j'ai eu la mauvaise idée de m'y connecter en "freewifi" et depuis je ne peux accéder au site QUE en wifi, si je suis sur ma data ( 3G, 4G) ça ne fonctionne plus, la page ne s'ouvre pas, mais des que je me mets en wifi, ça fonctionne, quelqu'un aurait une idée pour résoudre ça svp ?

merci d'avance
Afficher la suite 

Votre réponse

5 réponses

Messages postés
2294
Date d'inscription
vendredi 23 mars 2018
Dernière intervention
16 février 2019
162
0
Merci
Bonjour,

Vous avez essayé d'autres navigateur ?
Commenter la réponse de VincentVoltaCCM
0
Merci
Bonjour,
Merci pour votre réponse, non j'ai essayé qu'avec Safari ... c'est le seul que j'ai d'installé sur mon IPhone
VincentVoltaCCM
Messages postés
2294
Date d'inscription
vendredi 23 mars 2018
Dernière intervention
16 février 2019
162 -
À tout hasard, essayez d'installer Firefox.
Commenter la réponse de kpelton
Messages postés
14191
Date d'inscription
dimanche 26 juillet 2009
Statut
Contributeur
Dernière intervention
16 février 2019
2669
0
Merci
Bonjour

Enlevè free wifi" et remet ton réseau maison
as tu fait une sauvegarde de ton tel ? retourne dessus


Cordialement
mpuissance4
Messages postés
14191
Date d'inscription
dimanche 26 juillet 2009
Statut
Contributeur
Dernière intervention
16 février 2019
2669 -
Donc tu peux remettre a zéro ton i phone actuelle et ensuite tu met la sauvegarde de ton ancien i phone
C'est exactement ce que je viens de faire ... sans succès ... c'est dingue
mpuissance4
Messages postés
14191
Date d'inscription
dimanche 26 juillet 2009
Statut
Contributeur
Dernière intervention
16 février 2019
2669 -
la oui je cherche une solution peut être tout effacer a la main
Tu penses qu'il y a plus que faire la manip que j'ai fait ? ( réinitialiser -> effacer contenu et réglages )
mpuissance4
Messages postés
14191
Date d'inscription
dimanche 26 juillet 2009
Statut
Contributeur
Dernière intervention
16 février 2019
2669 > kpelton -
regarde en dessous fait comme si tu revend ton tel donc toutes les donner devrais s effacé
https://www.commentcamarche.net/forum/affich-35682668-je-n-arrive-plus-a-ouvrir-un-site-de-streaming-en-4g#24
Commenter la réponse de mpuissance4
Messages postés
14191
Date d'inscription
dimanche 26 juillet 2009
Statut
Contributeur
Dernière intervention
16 février 2019
2669
0
Merci
Procédez comme suit :

Si vous avez jumelé une Apple Watch avec votre iPhone, mettez fin au jumelage.
Sauvegardez les données de votre appareil.
Déconnectez-vous d'iCloud, de l'iTunes Store et de l'App Store. ...
Rendez-vous à nouveau dans Réglages et touchez Général > Réinitialiser > Effacer contenu et réglages.

https://support.apple.com/fr-fr/HT201351

mpuissance4
Messages postés
14191
Date d'inscription
dimanche 26 juillet 2009
Statut
Contributeur
Dernière intervention
16 février 2019
2669 > kpelton -
kpelton
Messages postés
7
Date d'inscription
mercredi 7 novembre 2018
Dernière intervention
13 novembre 2018
-
Oui exactement ... et voilà ce qu'il se passe sur mon IPhone ... page blanche

mpuissance4
Messages postés
14191
Date d'inscription
dimanche 26 juillet 2009
Statut
Contributeur
Dernière intervention
16 février 2019
2669 > kpelton
Messages postés
7
Date d'inscription
mercredi 7 novembre 2018
Dernière intervention
13 novembre 2018
-
vas sur réglage , ensuite général trouve safari a droite flèche descend effacer historique données

Jai oublier peu tu te mettre en wifi sur ta box et essayer ton site
mpuissance4
Messages postés
14191
Date d'inscription
dimanche 26 juillet 2009
Statut
Contributeur
Dernière intervention
16 février 2019
2669 -
je vais regarder sur le miens oui ça marche avec chrome
Commenter la réponse de mpuissance4
Messages postés
969
Date d'inscription
mardi 12 août 2008
Dernière intervention
16 février 2019
414
0
Merci
Bonjour ,

ce site de streaming est un clone d'une dizaine de sites comparables et tous sont illégaux !

Comme ils ont des problèmes avec les autorités ,ils changent de noms ou d'adresses régulièrement et ils sont aussi bloqués par vos Fournisseurs d'Accès à Internet ( (FAI) sur demande des Ayants droit ...

Perso, j'ai accès à ce site qui ne m'intéresse pas, parce que je ne suis pas "grillé" ...

Alors laissez tomber !

Cordialement
extempor
Messages postés
969
Date d'inscription
mardi 12 août 2008
Dernière intervention
16 février 2019
414 > kpelton
Messages postés
7
Date d'inscription
mercredi 7 novembre 2018
Dernière intervention
13 novembre 2018
-
"sur mon autre iPhone ou ça fonctionne, c'est B&you "

Comme moi pour le moment ...mais ça ne va pas durer ^^
mpuissance4
Messages postés
14191
Date d'inscription
dimanche 26 juillet 2009
Statut
Contributeur
Dernière intervention
16 février 2019
2669 > kpelton
Messages postés
7
Date d'inscription
mercredi 7 novembre 2018
Dernière intervention
13 novembre 2018
-
Hum alors c'est un problème avec red pour le savoir met ta puce B&you sur ton iphone et tu verra si ca vien de ça ou de l i phone
kpelton
Messages postés
7
Date d'inscription
mercredi 7 novembre 2018
Dernière intervention
13 novembre 2018
> mpuissance4
Messages postés
14191
Date d'inscription
dimanche 26 juillet 2009
Statut
Contributeur
Dernière intervention
16 février 2019
-
Je confirme mpuissance4 ... j'ai switché mes puces et oui ... c'est bien SFR et non le téléphone qui est en cause ... ma puce B&you a bien fonctionné sur mon IPhone récent ...

Ce qui est étrange c'est que ça fonctionnait avant ...
mpuissance4
Messages postés
14191
Date d'inscription
dimanche 26 juillet 2009
Statut
Contributeur
Dernière intervention
16 février 2019
2669 > kpelton
Messages postés
7
Date d'inscription
mercredi 7 novembre 2018
Dernière intervention
13 novembre 2018
-
Sfr viens de le faire c'est pour ça

Donc résolu

@ bientôt
kpelton
Messages postés
7
Date d'inscription
mercredi 7 novembre 2018
Dernière intervention
13 novembre 2018
> mpuissance4
Messages postés
14191
Date d'inscription
dimanche 26 juillet 2009
Statut
Contributeur
Dernière intervention
16 février 2019
-
Merci à toi, merci à tous
Commenter la réponse de extempor