Menu

Inscription [Résolu]

mic - 9 juin 2018 à 03:36 - Dernière réponse : jeanbern 22757 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 23 octobre 2018 Dernière intervention
- 10 juin 2018 à 04:04
bonjour
je voulais m'inscrire mais impossible de trouver un pseudonyme qui marche cela décourage les gens a s'inscrire
comment trouver un pseudonyme qui fonctionne SVP
Afficher la suite 

Votre réponse

22 réponses

jeanbern 22757 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 23 octobre 2018 Dernière intervention - 9 juin 2018 à 03:39
+1
Utile
Salut,
tout les Pseudos que tu peu choisir fonctionnent (sauf si déjà pris)
Comment procède tu ?
Commenter la réponse de jeanbern
0
Utile
bonjour
j'ai essaye Macdesse, soleil, lion, momo, ethio, rien ne marche que faire
Commenter la réponse de mic
jeanbern 22757 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 23 octobre 2018 Dernière intervention - 9 juin 2018 à 03:56
0
Utile
Tu as bien accès à cette page ?


Commenter la réponse de jeanbern
jeanbern 22757 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 23 octobre 2018 Dernière intervention - 9 juin 2018 à 04:06
0
Utile
Je vais essayer de créer un nouveau pour vérification
Commenter la réponse de jeanbern
jeanbern 22757 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 23 octobre 2018 Dernière intervention - Modifié par jeanbern le 9/06/2018 à 04:11
0
Utile
OK
donc tu procède ainsi:
Tu rempli tout sauf Pseudo (couleur rosé)
Tu te trouve un Pseudo jusqu'au moment ou il devient vert
et là c'est bon!

Commenter la réponse de jeanbern
0
Utile
tout et vert lorsque je fais VALIDER et j'ai ce message en anglais (même pas en français ): ANOTHER ENTITY EXISTS FOR DATA : LION,MACDESSE ECT
Commenter la réponse de mic
jeanbern 22757 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 23 octobre 2018 Dernière intervention - 9 juin 2018 à 04:25
0
Utile
Bon je ré essai
Commenter la réponse de jeanbern
Bucheron19500 1 Messages postés samedi 9 juin 2018Date d'inscription 9 juin 2018 Dernière intervention - 9 juin 2018 à 04:30
0
Utile
Là je te répond avec un nouveau compte que je viens de créer .
Donc cela marche .
Je ne vois pas d'où vient ton problème !!?
Commenter la réponse de Bucheron19500
0
Utile
bonjour
peut être que c'est l'endroit ou je suis? ou alors ma connexion?
Commenter la réponse de mic
jeanbern 22757 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 23 octobre 2018 Dernière intervention - 9 juin 2018 à 04:34
0
Utile
Déjà ton post est au mauvais endroit, je te le déplace
Commenter la réponse de jeanbern
jeanbern 22757 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 23 octobre 2018 Dernière intervention - 9 juin 2018 à 04:36
0
Utile
Sous quel navigateur es tu ?

bonjour
je suis sur google chrome merci pour votre aide
Commenter la réponse de jeanbern
jeanbern 22757 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 23 octobre 2018 Dernière intervention - 9 juin 2018 à 04:40
0
Utile
Continu à essayer sur cette page en sortant de ce forum
Commenter la réponse de jeanbern
jeanbern 22757 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 23 octobre 2018 Dernière intervention - Modifié par jeanbern le 9/06/2018 à 04:43
0
Utile
reprend tout à zéro
sort de notre discussion et dans Chrome : copie ce lien: https://www.commentcamarche.net/register/

Commenter la réponse de jeanbern
jeanbern 22757 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 23 octobre 2018 Dernière intervention - 9 juin 2018 à 04:44
0
Utile
On va bien y arriver : j'y mis 3 secondes à m'inscrire

Commenter la réponse de jeanbern
jeanbern 22757 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 23 octobre 2018 Dernière intervention - 9 juin 2018 à 04:57
0
Utile
Je fais une pause

Commenter la réponse de jeanbern
jeanbern 22757 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 23 octobre 2018 Dernière intervention - 9 juin 2018 à 05:13
0
Utile
Ok tu en est où ?
Commenter la réponse de jeanbern
0
Utile
bonjour
j'ai essaye avec internet explore et même résultat et avec le lien qui ma était envoyé
Commenter la réponse de mic
0
Utile
bonjour
encore merci pour votre aide. je vais essaye plut art
Commenter la réponse de mic
macdess 15 Messages postés samedi 9 juin 2018Date d'inscription 17 juin 2018 Dernière intervention - 9 juin 2018 à 13:06
0
Utile
bonjour
j'ai enfin réussis mon inscription .un grand merci a tous (je pense que cela venais de ma connexion car depuis quelques jours il y a des problèmes de réseau. merci encore
Commenter la réponse de macdess
jeanbern 22757 Messages postés vendredi 25 mars 2005Date d'inscriptionContributeurStatut 23 octobre 2018 Dernière intervention - 10 juin 2018 à 04:04
0
Utile
Salut,

Alors Bienvenue Macdess !
Content pour toi . ;-))
Deux solutions : soit le si sur cette page était en maintenance (j'ai pas d'écho là dessus)
soit effectivement cela venait de chez toi

Bonne Nuit ou journée (4h00 du matin)
Commenter la réponse de jeanbern