Mes fonctions ne marchent plus [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
26 mars 2018
-
Alessandra06
Messages postés
4
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
26 mars 2018
-
Bonjour, j'ai un gros souci avec mon excel. dans tous mes fichiers les fonctions ne marchent plus.
quelqu'un peut m'aider ?

2 réponses

Messages postés
4278
Date d'inscription
mardi 5 février 2013
Statut
Membre
Dernière intervention
25 février 2019
1 120
Bonjour

Tu ouvres ton fichier excel
Cliques sur le bouton office en haut à gauche
Cliques options excel
Cliques formules

Dans la rubrique Mode de calcul
coches Automatique
Cliques sur OK

Tu reviens en cas de soucis

Cordialement
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 86398 internautes nous ont dit merci ce mois-ci

Alessandra06
Messages postés
4
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
26 mars 2018

Bonjour jc80. j'ai fait ta manip et ça a marché. Merci beaucoup. t'est top.
Ciao
Messages postés
4278
Date d'inscription
mardi 5 février 2013
Statut
Membre
Dernière intervention
25 février 2019
1 120
Bonjour

Si tu expliquais plus clairement ce qui ne fonctionne plus?
Crdlt
Alessandra06
Messages postés
4
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
26 mars 2018

Désolé jc80. Difficile à expliquer. voici un problème (mais il y en a d'autres) : je crée une formule même très basique dans la cellule C3 =SOMME(A3:B3) où a3=4 etb3=5 le résultat est bien 9 mais si je copie la formule sur C4 alors même que sur A4 et B4 sont vides, le résultat me donne toujours 9 (et je précise que je n'ai pas donné de cellule absolue
j'espère que c'est compréhensible
merci de ton aide
jc80
Messages postés
4278
Date d'inscription
mardi 5 février 2013
Statut
Membre
Dernière intervention
25 février 2019
1 120
Bonjour
peux tu joindre ton fichier ce sera plus facile a voir
Pour transmettre un fichier, il faut passer par un site de pièce jointe tel que cjoint.com

Va sur ce site : https://www.cjoint.com/
Clic sur parcourir,
Cherche ton fichier,
clic sur ouvrir,
Clic sur "Créer le lien cjoint",
Copier le lien,
Revenir ici le coller dans une réponse..
Cordialement
Alessandra06
Messages postés
4
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
26 mars 2018

https://www.cjoint.com/c/HCxrSdGhTO1