Menu

Problème pour télécharger élément dans wondershare filmora windo

Magalilili - 4 déc. 2017 à 09:53 - Dernière réponse : Similari 1 Messages postés mardi 15 mai 2018Date d'inscription 15 mai 2018 Dernière intervention
- 15 mai 2018 à 23:20
Bonjour,

J'ai installé il y a peu wondershare filmora sur Windows qui est top. Par contre je rencontre un soucis pour télécharger et/ou ajouter des éléments. Quand je double-clic pour télécharger par exemple une flèche blanche ou que j'essaie de l'ajouter il ne se passe rien. Le téléchargement commence mais ne progresse pas.
J'ai essayé de redémarrer plusieurs fois le logiciel et c'est toujours pareil.
Quelqu'un aurait une idée pour m'aider ?

Merci beaucoup!

Afficher la suite 

Votre réponse

10 réponses

jc80 4131 Messages postés mardi 5 février 2013Date d'inscription 22 mai 2018 Dernière intervention - 4 déc. 2017 à 09:58
0
Utile
Bonjour

Comment tu as eu ce logiciel?
Crdlt
Commenter la réponse de jc80
0
Utile
Et bien je l'ai acheté lol ^^
Commenter la réponse de Magalilili
jc80 4131 Messages postés mardi 5 février 2013Date d'inscription 22 mai 2018 Dernière intervention - 4 déc. 2017 à 10:04
0
Utile
lol, s'il s'agit d'une version illégale, c'est logique qu'il ne fonctionne pas normalement
Commenter la réponse de jc80
0
Utile
Je vous dis que je l'ai acheté, je ne vois pas pourquoi ma version serait illégale !!
Commenter la réponse de Magalilili
ziggourat 22415 Messages postés dimanche 1 juillet 2007Date d'inscriptionContributeurStatut 22 mai 2018 Dernière intervention - 4 déc. 2017 à 11:49
0
Utile
Bonjour,

Avez-vous essayer de contacter le support en cas de dysfonctionnement de votre logiciel : http://support.wondershare.fr/contact-support/contact-support-team.html

S'il s'agit d'un souci avec les transitions, il faut les faire glisser entre les éléments pour les incorporer au projet : http://support.wondershare.fr/how-tos/appliquer-une-transition-mes-vid-os.html

Cordialement
Commenter la réponse de ziggourat
Magalililili 12 Messages postés vendredi 21 juillet 2017Date d'inscription 5 décembre 2017 Dernière intervention - 5 déc. 2017 à 12:40
0
Utile
merci de votre réponse.

Oui j'ai déjà contacté le support de wondershare avant de poster ici et je n'ai toujours pas de réponse ... J'ai cherché sur leur forum et je ne vois pas mon problème traité dans les sujets.

Il ne s'agit pas d'éléments de transitions mais de ce qu'ils appellent les "éléments" dans une des catégories du logiciel, par exemple des flèches dans éléments didacto, des emoji etc. Pour les ajouter il faut d'abord les télécharger, cela fonctionnait au début et maintenant cela bugg et ne veut pas télécharger. j'ai attendu plusieurs fois plusieurs minutes et ça reste bloqué à 1%.

Voilà pourquoi je suis venu poser la question ici pour voir si quelqu'un avait déjà eu le même soucis et avait peut etre une solution pour pouvoir télécharger normalement ces éléments.

Merci bien.
glandu 15806 Messages postés mardi 29 décembre 2009Date d'inscriptionContributeurStatut 19 mai 2018 Dernière intervention - 5 déc. 2017 à 13:35
bonjour je viens mettre mon grain de" blé "si il germe !!! quand j'achète un logiiciel de montage vidéo c'est assez "lourd" je commande en même temps le dvd d'installation
ce qui me laissse libre de désinstaller et de réinstaller
si vous l'avez achetez vous pouvezégalement le re télécharger et le réinstaller
avant cela, avant de bouleverser votre ordinateur au moindre incident comme désinstaller « proprement » un logiciel c’est une opération délicate. Pensez en cas de bug persistant à faire une « restauration du système à une date antérieure » au bug c’est le terme de windows que vous tapez dans la fenêtre en bas à gauche de la page d’accueil « rechercher les programmes et fichiers » et suivre les instructions
Ou aller dans « panneaux de configuration » système et sécurité, centre de maintenance, « restaurer le système à une date antérieure »  « ouvrir la restauration du système » oui , suivant
C’est sans aucun risque et c’est souvent salutaire
ziggourat 22415 Messages postés dimanche 1 juillet 2007Date d'inscriptionContributeurStatut 22 mai 2018 Dernière intervention - 5 déc. 2017 à 17:07
Bon, je ne connais pas ce logiciel donc mon n'aide n'est que théoriques et de fait minime...
La seule chose que j'ai vu concerne la mise à jour mais ce n'est pas ce qui t’intéresse apparemment. La MAJ pourrait parfois aussi ne pas réinstaller les packs gratuits (Noël actuellement) qui sont présent dans la version complète donc il faudrait éventuellement les réinstaller (ce n'est que supputation) : https://filmora.wondershare.fr/faq/mise-a-jour/
D'autres gratuits sont disponibles là mais certains sont payants par contre : https://filmora.wondershare.com/effects-store/

Voilà, c'est tout ce que je peux faire pour toi... j'espère que d'autres intervenants te permettront de résoudre ton souci.

Bonne continuation quand même ;)
Commenter la réponse de Magalililili
Similari 1 Messages postés mardi 15 mai 2018Date d'inscription 15 mai 2018 Dernière intervention - 15 mai 2018 à 23:20
0
Utile
Hello,

Grande adepte de Filmora, j'ai rencontré le même souci depuis quelques temps et après m'être vrillé le cerveau pendant des semaines, j'ai finalement pensé au truc tout con (au cas ou), désactiver l'antivirus !
Et bonheur, tout remarche nickel ^^
En espérant que ça résolve ton souci aussi
Commenter la réponse de Similari