Menu

Vrai probleme avec DNS windows 10 [Fermé]

Youssef016
Messages postés
1
Date d'inscription
dimanche 29 octobre 2017
Dernière intervention
29 octobre 2017
- 29 oct. 2017 à 03:20 - Dernière réponse :  ikki
- 12 nov. 2018 à 21:17
Bonjour, j un prob avec le Dns , une fois je veux me connecter a mon wifi il me montre ( pas d'internet , securiser ) alors le reseau est connecter mais avec exclamation jaune sur le wifi en bas , je clique bouton droit puis resoudre le probleme il me dit 'le serveur DNS ne repond pas. ' une fois je change le seveur Dns en mettant Dans ipv4 8.8.8.8 principal et 8.8.4.4 pour resoudre le probleme du DNS comme ils précisent sur google je tombe sur un autre prob ' Windows ne peut pas communiquer avec le periferique ou la ressource ( Serveur DNS principal ) .
Si je desactive l'Ipv4 et je laisse le 6 cocher ils me disent : La fonctionnalité 6To4 a ete desactivee pas l'administrateur .
Si je decoche ipv6 et je coche ipv4 ils me disent : le serveur DNS ne repond pas .
Quoi que je fasse y'a toujours un probleme , s'il vous plait aider moi a fixer sa c tres chiant vraiment ...
Afficher la suite 

5 réponses

Meilleure réponse
4
Merci
a essayer moi ca fonctionne pour l'instant (windows 10)
aller dans paramètres
réseau et internet
modifier les options d'adaptateur
clic droit sur le réseau wifi
propriété
protocole internet version 4
propriété
cocher la case: obtenir les serveurs DNS automatiquement
valider
redémarrer
et voilà ..

Merci mick 4

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 27762 internautes ce mois-ci

Commenter la réponse de mick
exla
Messages postés
22141
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
18 septembre 2018
- 29 oct. 2017 à 09:36
0
Merci
Bonjour,

lisez ça, et voir si une solution se rapporte à votre problème.

http://www.commentcamarche.net/forum/affich-22897209-connexion-wifi-limitee-adresse-ip-non-valide#33
a essayer moi ca fonctionne pour l'instant (windows 10)
aller dans paramètres
réseau et internet
modifier les options d'adaptateur
clic droit sur le réseau wifi
propriété
protocole internet version 4
propriété
cocher la case: obtenir les serveurs DNS automatiquement
valider
redémarrer
et voilà ..
pour l'instant je croise les doigts