Menu

Carte réseau non détecté ... [Résolu]

LePistard 4 Messages postés dimanche 10 septembre 2017Date d'inscription 10 septembre 2017 Dernière intervention - 10 sept. 2017 à 22:40 - Dernière réponse : Destrio5 87146 Messages postés dimanche 11 juillet 2010Date d'inscriptionModérateurStatut 12 mai 2018 Dernière intervention
- 10 sept. 2017 à 23:48
Bonjour a tous alors voilà on ma donné un ordi déjà formaté il ne restait plus cas installer Windows 7, une fois fais impossible d'avoir du reseau (câble)
C'est une carte mère asus h61m-k même avec les pilote donné pas asus ça ne marche pas. Windows me met "Windows n'a pas détecté de carte réseau directement installée. Si vous avez une carte réseau vous devez installer le pilote ... sachant que l'ordinateur fonctionnait très bien avant et avais du réseau Internet.
Merci d'avance pour vos réponses
Afficher la suite 

Votre réponse

6 réponses

Meilleure réponse
Destrio5 87146 Messages postés dimanche 11 juillet 2010Date d'inscriptionModérateurStatut 12 mai 2018 Dernière intervention - 10 sept. 2017 à 23:48
Commenter la réponse de Destrio5
Destrio5 87146 Messages postés dimanche 11 juillet 2010Date d'inscriptionModérateurStatut 12 mai 2018 Dernière intervention - Modifié par Destrio5 le 10/09/2017 à 22:49
0
Merci
Bonjour,

"Windows 7"

--> 32 ou 64 bits ?

Quel est le numéro d'identification du "Contrôleur Ethernet" ?

http://www.commentcamarche.net/faq/35597-trouver-le-numero-d-identification-d-un-peripherique
Commenter la réponse de Destrio5
LePistard 4 Messages postés dimanche 10 septembre 2017Date d'inscription 10 septembre 2017 Dernière intervention - 10 sept. 2017 à 22:49
0
Merci
Merci de votre réponse, 34bits et je ne vois pas de quoi vous parles pour la deuxième question ?
Commenter la réponse de LePistard
Destrio5 87146 Messages postés dimanche 11 juillet 2010Date d'inscriptionModérateurStatut 12 mai 2018 Dernière intervention - 10 sept. 2017 à 22:50
0
Merci
34bits n'existe pas et pour la deuxième question, j'ai mis un lien.
Commenter la réponse de Destrio5
LePistard 4 Messages postés dimanche 10 septembre 2017Date d'inscription 10 septembre 2017 Dernière intervention - 10 sept. 2017 à 22:58
0
Merci
Autant pour moi 32 et oui alors il m'affiche c'est quatre nom
PCI\VEN_10EC&DEV_8168&SUBSYS_85051043&REV_09

""""" 8168&SUBSYS_85051043

""""" 8168&CC_020000

""""" 8168&CC_0200

Voilà et il commence tous pareils
Commenter la réponse de LePistard
LePistard 4 Messages postés dimanche 10 septembre 2017Date d'inscription 10 septembre 2017 Dernière intervention - 10 sept. 2017 à 23:32
0
Merci
Problème résolu grace a Destrio5 et me demandant le numéro d'identification tu ma mis sur la bonne vois et j'ai réussi a trouvé les bon driver ... merci a toi.
Commenter la réponse de LePistard