Menu

IPhone qui s'eteint si j'allume la 4G

Patrik - 16 juil. 2017 à 18:40 - Dernière réponse :  Patrik
- 19 juil. 2017 à 00:30
Bonjour,

J'ai un petit soucis sur mon iPhone 4S et un ami a le meme probleme avec son iPhone 5

Le problème c'est que dès que j'allume la 3G (pas de 4G sur iPhone 4S), je ne peux pas utiliser mon télephone, il s'eteit au bout de 2/3 minutes, meme s'il est a 100% . Si je le rallume après 10-15 minutes, il se rallume normalement mais si je le rallume tout de suite, il me dit qu'il est dechargé ...

Un ami a le meme probleme sur son iPhone 5, c'est très génant .

Merci de votre aide !

Afficher la suite 

4 réponses

Répondre au sujet
paulopaulisto 7 Messages postés dimanche 16 juillet 2017Date d'inscription 17 juillet 2017 Dernière intervention - 17 juil. 2017 à 00:27
0
Utile
3
salut,
tu as essayé de le mettre à jour vers la dernière IOS?
Salut,

Oui, le télephone est sous iOS 9.3.5, ça correspond a la dernière version pour l'iPhone 4S
paulopaulisto 7 Messages postés dimanche 16 juillet 2017Date d'inscription 17 juillet 2017 Dernière intervention - 17 juil. 2017 à 11:55
ok je vois ben... avant la mise à jour est ce que tu avais le même problème?
Patrik > paulopaulisto 7 Messages postés dimanche 16 juillet 2017Date d'inscription 17 juillet 2017 Dernière intervention - 19 juil. 2017 à 00:30
Oui je l'avais, j'ai oublier de préciser que le télephone est très ancien, je l'ai eu assez neuf, mais j'ai pas toujours eu le problème c'est arrivé d'un coup, pas de mise a jour rien .
Commenter la réponse de paulopaulisto