Menu

Fonction rechercheV [Résolu/Fermé]

jelaf124 57 Messages postés dimanche 12 février 2017Date d'inscription 10 février 2018 Dernière intervention - 17 avril 2017 à 14:23 - Dernière réponse : jelaf124 57 Messages postés dimanche 12 février 2017Date d'inscription 10 février 2018 Dernière intervention
- 17 avril 2017 à 16:32
Bonjour,

Je fais une simple fonction recherchev pour qu'une cellule adjacente recoive la valeur de la colonne 2 d'un tableau. Cependant, il y en a que la fonction ne fonctionne pas et qu'en fait apparaît une donnée pas rapport et je ne comprend absolument pas pourquoi. Je joint le lien du ficher: https://www.dropbox.com/s/ouc11vr1jyhtkpd/Classeur1.xlsx?dl=0

Merci beaucoup si vous pouvez m'aider
Afficher la suite 

3 réponses

PHILOU10120 4964 Messages postés lundi 16 avril 2012Date d'inscription 21 avril 2018 Dernière intervention - 17 avril 2017 à 14:32
0
Utile
Bonjour

Essayer comme ceci

=RECHERCHEV(A1;$A$3:$B$10;2;FAUX)
Raymond PENTIER 45605 Messages postés lundi 13 août 2007Date d'inscriptionContributeurStatut 26 avril 2018 Dernière intervention - 17 avril 2017 à 15:29
0
Utile
1
Bonjour.

On voudrait bien t'aider ...
Mais tout le monde n'ayant pas forcément souscrit un compte chez Dropbox, utilise plutôt Cjoint.com pour joindre tes fichiers.
jelaf124 57 Messages postés dimanche 12 février 2017Date d'inscription 10 février 2018 Dernière intervention - 17 avril 2017 à 16:32
Un énorme merci.