Desactiver email de réponse hotmail [Résolu/Fermé]

Messages postés
180
Date d'inscription
mercredi 16 mai 2007
Statut
Membre
Dernière intervention
16 avril 2019
- - Dernière réponse : ^Abel^
Messages postés
15639
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
18 novembre 2019
- 8 mars 2017 à 14:05
Bonjour,
Voilà j'ai un gros problème j'ai deux boîtes de messagerie une Gmail et l'autre hotmail. Le problème que j'ai c'est que tous mes mails je les envoie avec Gmail. Les gens me répondent. Quand les gens me répondent ça atterit automatiquement sur ma boîte hotmail sans que j'aie activé quoi que ce soit. Les gens me disaient qu'ils m'avaient répondu mais moi je ne recevais rien du tout. Comment est ce que je pourrais désactiver s'il-vous-plaît cette option ?

Merci


Afficher la suite 

1 réponse

Meilleure réponse
Messages postés
15639
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
18 novembre 2019
3962
2
Merci
Bonjour,
Ouvrir le compte Gmail > paramètres (sous la roue dentée) > onglet Compte et importation > Importer le courrier et les contacts, et suivre la procédure.

Dire « Merci » 2

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 70661 internautes nous ont dit merci ce mois-ci

aminux
Messages postés
180
Date d'inscription
mercredi 16 mai 2007
Statut
Membre
Dernière intervention
16 avril 2019
-
Trop cool ! Ça marche.
Merci bien
^Abel^
Messages postés
15639
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
18 novembre 2019
3962 -
;) ...