Menu

Comment incrémenter une formule selon les célulles [Résolu/Fermé]

Line - 16 févr. 2017 à 15:34 - Dernière réponse : PHILOU10120 4964 Messages postés lundi 16 avril 2012Date d'inscription 21 avril 2018 Dernière intervention
- 16 févr. 2017 à 15:51
Bonjour,
J'ai la formule suivant:
=SOMMEPROD(($A$214:$B$214<>"")*(NON(ESTNUM($A$214:$B$214))))
Quand j'assaie de copier la formule sur les célulles suivant la formule reste identiquer, mais j'ai besoin que devenne $A$215:$B$215<>"")*(NON(ESTNUM($A$215:$B$215)))) et ainsi de suite est-ce possible?

Merci!
Afficher la suite 

1 réponse

PHILOU10120 4964 Messages postés lundi 16 avril 2012Date d'inscription 21 avril 2018 Dernière intervention - 16 févr. 2017 à 15:51
0
Utile
Bonjour Line

Essayer comme ça

=SOMMEPROD(($A214:$B214<>"")*(NON(ESTNUM($A214:$B214))))

Libérer les lignes en enlevant le $