Menu

Analyse rapport ZHPDiag [Fermé]

HiryuuKaen - 15 févr. 2017 à 13:38 - Dernière réponse : Malekal_morte- 149989 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention
- 17 févr. 2017 à 08:51
Bonjour,

J'ai décidé de faire un rapport ZHPDiag à la suite de petits problèmes sur mon ordinateur.
J'aurai voulu avoir des conseils dessus, et qu'on puisse me dire, quoi faire.
Voici le rapport : http://www.cjoint.com/c/GBpmKSQhXvT
Merci

Afficher la suite 

10 réponses

Malekal_morte- 149989 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention - 15 févr. 2017 à 13:48
0
Utile
1
Salut,

Pas infecté.
Quels sont les problèmes ?
En fait depuis plusieurs jours, j'ai mon pc qui a dû mal à démarrer, j'ai un bruit qui revient toutes les 2secs, et je n'ai même pas droit à l'écran de la marque de l'ordi. Je dois le laisser un peu avant de démarrer, ou alors ressayer plusieurs fois avant qu'il ne démarre (et j'ai eu deux fois un blue screen "clock watchdog timeout"). Je ne sais pas si c'est un problème matériel ou logiciel, du coup j'ai d'abord voulu voir si c'était logiciel, avec des virus peut-être. Et surtout parce que depuis que je l'ai allumé ce matin, j'ai le petit rond bleu à coté du curseur de la souris, qui n’arrête pas de clignoter sans cesse. Voilà un peu le résumé.
Malekal_morte- 149989 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention - 15 févr. 2017 à 14:01
0
Utile
2
Problème matériel.

Quel bruit ? Ca vient du disque dur ?
Pour moi celui doit venir du disque dur, un peu comme s'il arrivait pas à s'amorcer, et j'y ai droit de temps en temps quand je suis sur l'ordi.
(Lorsque j'ai ce problème au démarrage, le voyant de l’accès à un disque dur et celui du mode avion clignote). Mais il peut arriver des fois que ce problème au démarrage n'arrive pas, ou qu'il dure moins longtemps que d'autres fois.
Malekal_morte- 149989 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention > HiryuuKaen - 15 févr. 2017 à 14:46
vérifie si tu as des erreurs dans l'onglet Health de HD Tune.
Lance HD tune, puis onglet health, voir si tu as des lignes jaunes ou rouge.
Fais le sur tous les disques durs, si tu en as plusieurs, tu as le menu en haut déroulant à gauche, pour changer de disque.
Lire ce tuto : HD tune
0
Utile
Je viens de le faire, et tout est à ok ^^
J'ai un disque dur de 1To, en deux partitions (une de data, et un où il y a le système), ainsi qu'un ssd de 20go (qui pour moi devrait contenir windows mais apparemment non)
Les deux n'ont pas d'erreurs mais alors que mon disque dur tourne autour de 38-39°c, le ssd lui est entre 46-50°c, je ne sais pas si c'est normal
0
Utile
Mon ordi fait ce bruit là au démarrage
https://drive.google.com/file/d/0B3TM32WAZuepS08wajlYak1FQzg/view?usp=drivesdk
(Désolé pour les sons environnants, celui qui compte c'est le bruit quI se répète toutes les secondes)
Malekal_morte- 149989 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention - 16 févr. 2017 à 18:50
0
Utile
Que donne l'onglet Health comme demandé ?
0
Utile
1
Je vous est répondu déjà ^^ Il me dit que tout est ok ^^
Malekal_morte- 149989 Messages postés mercredi 17 mai 2006Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention - 17 févr. 2017 à 08:51
ok, on entend pas grand chose sur ta capture audio \o