Menu

Pilote Carte Graphique [Résolu/Fermé]

quentinvdv17 150 Messages postés mercredi 10 février 2016Date d'inscription 2 mars 2018 Dernière intervention - 8 janv. 2017 à 11:05 - Dernière réponse : quentinvdv17 150 Messages postés mercredi 10 février 2016Date d'inscription 2 mars 2018 Dernière intervention
- 14 janv. 2017 à 10:18
Bonjour le monde
Voila en fait j'ai un pc mais depuis que j'ai installé windows 7 les pilotes de la carte graphique ne sont pas installé et dans le gestionnaire de périphérique il y a écrit : Carte graphique VGA standard
J'avais déjà eu se problème une fois et quelqu'un m'avait donner le site pour télécharger le pilote mais il ne m'as pas donner la technique.
Alors quelqu'un peut m'aider svp ?

Cordialement
Afficher la suite 

14 réponses

bendrop 6864 Messages postés jeudi 30 juin 2005Date d'inscriptionContributeurStatut 23 avril 2018 Dernière intervention - 8 janv. 2017 à 11:10
0
Utile
Bonjour,

Aller sur drivercloud -> http://www.driverscloud.com/fr/demarrer
Le site fera une analyse de votre matériel et vous proposera le pilote adéquat à télécharger. Il ne restera plus qu'à l'installer.

Bav.
BP'S 1541 Messages postés mercredi 6 août 2008Date d'inscription 8 janvier 2017 Dernière intervention - 8 janv. 2017 à 11:11
0
Utile
Salut,

Marque et modèle du PC ?
quentinvdv17 150 Messages postés mercredi 10 février 2016Date d'inscription 2 mars 2018 Dernière intervention - 8 janv. 2017 à 11:32
0
Utile
6
Vous pouvez me dire comment on connait le modele et la marque du pc svp ?
quentinvdv17 150 Messages postés mercredi 10 février 2016Date d'inscription 2 mars 2018 Dernière intervention - 8 janv. 2017 à 11:39
Ha oui excusez moi j'avait pas vu.
C'est une tour mais il y a juste une etiquette avec ecrit : S/ON : 023151828
bendrop 6864 Messages postés jeudi 30 juin 2005Date d'inscriptionContributeurStatut 23 avril 2018 Dernière intervention > quentinvdv17 150 Messages postés mercredi 10 février 2016Date d'inscription 2 mars 2018 Dernière intervention - 8 janv. 2017 à 11:42
C'est pas la bonne étiquette.
quentinvdv17 150 Messages postés mercredi 10 février 2016Date d'inscription 2 mars 2018 Dernière intervention - 8 janv. 2017 à 11:43
il y a que celle là
bendrop 6864 Messages postés jeudi 30 juin 2005Date d'inscriptionContributeurStatut 23 avril 2018 Dernière intervention > quentinvdv17 150 Messages postés mercredi 10 février 2016Date d'inscription 2 mars 2018 Dernière intervention - 8 janv. 2017 à 11:44
Sur le devant de la tour, il n'y a pas un logo, un nom
Sinon continuez avec driverscloud et faites démarrer la détection.
quentinvdv17 150 Messages postés mercredi 10 février 2016Date d'inscription 2 mars 2018 Dernière intervention > bendrop 6864 Messages postés jeudi 30 juin 2005Date d'inscriptionContributeurStatut 23 avril 2018 Dernière intervention - 8 janv. 2017 à 11:50
Driverscloud ne demarre pas
quentinvdv17 150 Messages postés mercredi 10 février 2016Date d'inscription 2 mars 2018 Dernière intervention - 8 janv. 2017 à 12:08
0
Utile
1
J'ai trouvé ça :
quentinvdv17 150 Messages postés mercredi 10 février 2016Date d'inscription 2 mars 2018 Dernière intervention - 8 janv. 2017 à 12:18
Vous avez pas d'idée ?
Djo La Force 21273 Messages postés vendredi 24 novembre 2006Date d'inscriptionContributeurStatut 28 mars 2018 Dernière intervention - 8 janv. 2017 à 12:34
0
Utile
2
Salut

Bah vu l'age du PC, ne compte pas trouver de pilotes pour windows XP.

Installe un linux mint ou quelque chose du genre, mais pas Windows...
Djo La Force 21273 Messages postés vendredi 24 novembre 2006Date d'inscriptionContributeurStatut 28 mars 2018 Dernière intervention - 8 janv. 2017 à 16:14
Rectification : pour Windows 7...
quentinvdv17 150 Messages postés mercredi 10 février 2016Date d'inscription 2 mars 2018 Dernière intervention - 14 janv. 2017 à 10:18
Ok Merci
A plus...