Menu

Minecraft lag [Résolu/Fermé]

Kitim 4 Messages postés vendredi 6 janvier 2017Date d'inscription 8 janvier 2017 Dernière intervention - 6 janv. 2017 à 19:17 - Dernière réponse : StedyWut 70 Messages postés samedi 31 décembre 2016Date d'inscription 7 janvier 2017 Dernière intervention
- 6 janv. 2017 à 20:35
Bonjour j'avais acheter minecraft sur mon ordie il a un peut prêt un ans puis ni jouant plus (perdu mot de passe et adresse mail) je les racheter il a 20 jour mais impossible de jour le menu lag le solo lag le multi lag aussi!

Voici ma congig :
-Intel core I5-5200U
-NVIDIA GeForce 940M with 4 GB Dedicated VRAM
-4 GB DDR3 L Memory
-1000 GB HDD



Voilà merci d'avance
Afficher la suite 

1 réponse

StedyWut 70 Messages postés samedi 31 décembre 2016Date d'inscription 7 janvier 2017 Dernière intervention - 6 janv. 2017 à 20:35
0
Merci
Bizzard pourtant vu les "qualités" de ton PC (je m'y connait pas mais ton processeur GG) Mais vas dans Option de Minecraft (in-game) tu met:
Graphics: Fast Render distance: Tiny (niveau du brouillard)
Smooth lighting: OFF Performance: Max FPS
3D anaglyph: OFF (apart si tu as des lunettes 3D) View Bobbing: OFF(voir les mouvements de ton perso)
GUI scale: comme tu veut (le mieux auto, petit,grand écran) Advanced OpenGL: OFF


Et de + si tu joue en 1.8.1 c'est normal que tu doit lagger car c'est une des pires versions avec beaucoup de lags.. (de mon point de vue)
Voilà j'espère que ce conseil vous aideras !:)