Menu

Alimentation morte ? [Résolu/Fermé]

Jules-485 - 16 déc. 2016 à 21:16 - Dernière réponse :  jules-485
- 11 janv. 2017 à 17:33
Bonjour, je viens sur ce forum aujourd'hui car il y à tout juste un jour je bougeait ma tour qui était allumée (pas du tout malin) le connecteur de l'alimentation (à trois broche) à bouger et un grésillement s'est fait entendre, et plus rien le PC ne s'allume plus et les composants qui étaient branchés dessus (genre CG qui même PC éteint avait une led blanche qui restait allumée) ne donne plus signe de vie alors si quelqu'un qui a déjà eu à faire à ce problème peut me dire si mes composants sont resté intact ou non et si il suffit seulement de changer mon alim.

Merci d'avance pour vos réponses
:)
Afficher la suite 

7 réponses

jeannets 12012 Messages postés dimanche 9 septembre 2007Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 16 déc. 2016 à 21:26
0
Utile
Bonsoir,

ça tombe en panne, mais généralement il en faut plus que ça..

-- As-tu bien enfoncé completement la prise à trois contacts (c'est le 220)..?

-- Ces alim sont protégées électroniquement, il suffit de basculer l'interrupteur qui est à l'arrière, pas loin de la prise triangulaire, puis le remettre en place.

Essaie de le basculer dans un sens ou dans l'autre... ...
0
Utile
Une alimentation de 550 watt et bien sur que je l'ai bien enfoncé et avoir placé l'interrupteur correctement et non aucun signe de vie :/ .
jeannets 12012 Messages postés dimanche 9 septembre 2007Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 17 déc. 2016 à 10:07
0
Utile
1
Tu n'avais pas donné ces précisions...je ne peux pas deviner..

-- Il faut basculer l'interrupteur deux fois, c'est ce qui réarme la disjonction.

-- Es-tu certain qu'il y a du courant sur ta prise...? tu n'as pas précisé.

-- Le cordon a pu se couper aussi, sur les coups de flash... essayer un autre.

-- Sinon, il y a un fusible dans le bloc Alim, mais il faut ouvrir.

Et après ça.. je pense qu'il faut changer le bloc alimentation..
Bonjour
Oui c'est logique. Il faut bien commencer par un bout la remise en route.
Rien ne permet d'avance d'affirmer 100% pour d'autres composants mais jeannets a l'expérience.
0
Utile
Après avoir vu un professionnel j'ai eu confirmation qu'il s'agissait uniquement de l'alimentation, merci pour vos réponse ! :)
jeannets 12012 Messages postés dimanche 9 septembre 2007Date d'inscriptionContributeurStatut 25 avril 2018 Dernière intervention - 11 janv. 2017 à 17:27
0
Utile
C'est un peu vexant... sommes nous des amateurs..??
0
Utile
Au contraire, j'ai mal formuler mon message je suis allé voir chez un spécialiste pour faire ce que vous ne pouviez pas faire à distance me dire si il n'y avait que l'alimentation de morte. Je n'ai jamais dit que vous étiez des amateur bien au contraire j'ai pu résoudre de nombreux problèmes grâce aux personne sur ce forum.