Ma tour qui s'allume mais pas d'image [Résolu/Fermé]

-
Bonjour, j'ai un petit problème j'ai fait tomber ma tour DELL OPTIPLEX 760 sur le coter elle était au sol . du coup vue que j'ai mis un câble Ethernet de ma chambre a mon salon je me suis pris le pied dedans et la elle est tomber sur le coter et a fait des truc bizarre a l'écran du genre sa http://www.zupimages.net/up/15/08/7j65.jpg mais sur l'écran complet , je les éteint en débranchant du coup je les rallumer et pouf un écran noir mais la tour fonctionne toujours le disc dur fonctionne les ventilateur fonctionne

sous Windows 7 intégrale processeur Intel pentium 2.49 Ghz et 2.50 Ghz 5 GO de RAM voila merci de me répondre au plus vite . :/
Afficher la suite 

1 réponse

Messages postés
27857
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
15 novembre 2019
4676
0
Merci
Salut,

Je dirai peut-être un problème avec la carte graphique...

Si tu es relié à la carte graphique directement, voit si tu n'a pas une sortie sur la carte mère et essaie là, pour voir si le problème persiste.

Bien à toi,
Judge_DT
Messages postés
27857
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
15 novembre 2019
4676 > alexis50610
Messages postés
5
Date d'inscription
samedi 1 août 2015
Statut
Membre
Dernière intervention
2 août 2015
-
J'ai pas trop compris le début de la réponse.

Tu nous parles d'un premier écran dans ton salon et puis d'un autre.... au final : est-ce que ton écran fonctionne sur un autre ordinateur ou est-ce que l'ordinateur fonctionne correctement sur un autre écran ?

Pour le magasin aucune idée, chaque magasin pratiquant ses propres prix.. et chaque magasin étant différent. Probablement une 50aines euros pour le devis si tu ne fais que le devis... mais ça reste très vaste.
alexis50610
Messages postés
5
Date d'inscription
samedi 1 août 2015
Statut
Membre
Dernière intervention
2 août 2015
> Judge_DT
Messages postés
27857
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
15 novembre 2019
-
se que je veux dire l'ordinateur ne fonctionne pas sur les deux tele
alexis50610
Messages postés
5
Date d'inscription
samedi 1 août 2015
Statut
Membre
Dernière intervention
2 août 2015
> Judge_DT
Messages postés
27857
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
15 novembre 2019
-
mais j'ai essaye un autre ordinateur sur les deux télé sa fonctionner
Judge_DT
Messages postés
27857
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
15 novembre 2019
4676 > alexis50610
Messages postés
5
Date d'inscription
samedi 1 août 2015
Statut
Membre
Dernière intervention
2 août 2015
-
Donc ça viens clairement de l'ordinateur.

Sûrement un souci avec la carte mère puisque c'est elle qui gère l'affichage graphique aussi.
alexis50610
Messages postés
5
Date d'inscription
samedi 1 août 2015
Statut
Membre
Dernière intervention
2 août 2015
-
c'est bon avec mon pote je lai ouvert et on a changer la pâte thermique et j'ai mis un disc dur de netbook 640 g qui fonctionne merci a toi Judge_DT de m'avoir donner des idée