Souris se connecte et déconnecte sans arrêt [Résolu/Fermé]

Messages postés
386
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
21 février 2019
- - Dernière réponse : ^Abel^
Messages postés
15573
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
13 octobre 2019
- 27 déc. 2014 à 21:04
Bonjour,
je galère avec ma souris (targus, mais les précédentes on fait la même chose)
j'ai un ordi portable (packard bell easy note TS, acheté en juin 2013)
en 1 an j'ai acheté 4 souris... dont une optique...stop, ce n'est pas l'élevage dont j'avais rêvé ;-)
je constate que si j'ai des onglets autres que sfr et gmail ouverts elle s'arrête de fonctionner (sauf certains : en ce moment facebook et commentçamarche (bien sûr) sont ouverts... et elle est docile ! elle fonctionne ! il y a 5 mn j'avais 2 autres sites ouverts et rien à faire
après fermeture c'est reparti...
le vendeur me dit (et packard bell aussi) qu'il ne sait pas et que je dois renvoyer mon ordi ! au secours... les fiches usb ont du jeu et selon la position ça marche ou pas... . ils me disent carte mère défectueuse ???
moi je pense qu'il y a un conflit, c'est sûr... but I don't know where !!!!
info : j'ai un peu squizzé les cookies... marre d'avoir 1000 fenêtres shopping qui s'ouvrent, là il y en a moins....
merci pour votre aide !
cordialement


Afficher la suite 

3 réponses

Messages postés
15573
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
13 octobre 2019
3811
0
Merci
Bonjour,
Vous dites :
"les fiches usb ont du jeu et selon la position ça marche ou pas... "
Il y a forcément un problème matériel...
ng4706
Messages postés
386
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
21 février 2019
-
merci
oui...sûrement mais pas de possibilité de conflit ?
cordialement
^Abel^
Messages postés
15573
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
13 octobre 2019
3811 -
Ma foi, je ne pense pas, puisque en changeant la position des clés, ça marche ou pas....
ng4706
Messages postés
386
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
21 février 2019
> ^Abel^
Messages postés
15573
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
13 octobre 2019
-
merci
oui, logique
Messages postés
85
Date d'inscription
mercredi 5 novembre 2014
Statut
Membre
Dernière intervention
18 novembre 2015
4
0
Merci
peut etres que tes ports sont défectueux ou pas a jour...
ng4706
Messages postés
386
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
21 février 2019
-
bonjour
oups !!! "ports sont défectueux ou pas a jour.."
et on fait comment pour mettre à jour si nécessaire ?
MERCI
Messages postés
15573
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
13 octobre 2019
3811
ng4706
Messages postés
386
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
21 février 2019
-
merci, je garde ce site dans mes favoris...
par contre... le pilote était à jour
je m'en doutais car j'ai programmé les màj sur mon ordi...
en tout cas: je LA suppose vexée (la souris) car depuis ma question, pas de défaillance !
ou alors il fallait juste que je parle d'elle...
merci pour votre implication, ça fait du bien quand on est un peu perdu et/ou en colère (très mauvaise discussion avec packard bell (le n° payant....) of course : l'ordi n'est + sous garantie
merci encore, j'espère qu'elle va tenir ... sinon je reviendrai
bonne fin d'année
^Abel^
Messages postés
15573
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
13 octobre 2019
3811 -
Bonne fin d'année également ;)