Problème d'affichage dans internet explorer [Résolu/Fermé]

Signaler
Messages postés
19
Date d'inscription
dimanche 21 septembre 2014
Statut
Membre
Dernière intervention
16 octobre 2014
-
brice1981
Messages postés
19
Date d'inscription
dimanche 21 septembre 2014
Statut
Membre
Dernière intervention
16 octobre 2014
-
Bonjour,


voici en gros le soucis l'affichage sous explorer est (merdique) excusez moi l'expression
j'ai internet explorer le soucis j'ai deja essayer de le mettre a jour mais sa me dit cet version n'est pas prise en charge ma version de windows vista 32 le pc est un hp numero de model dv5-1030eb


p.s le tiret noir sur l'image c'est pour masqué les donné confidentiel dans un soucis de confidentialité

si quelqu'un pouvait m'aider a retablir la situation merci d'avance

9 réponses


vista c'est le mal.... IE c'est pire...

dans ie :

outils -> option internet-> avancée -> reinitialisé.
Messages postés
19
Date d'inscription
dimanche 21 septembre 2014
Statut
Membre
Dernière intervention
16 octobre 2014

fait mais le problème persiste

quel version de IE ?
Messages postés
19
Date d'inscription
dimanche 21 septembre 2014
Statut
Membre
Dernière intervention
16 octobre 2014

je ne sais pas j'ai essayer de télécharger la version 9 mais impossible il me dit que la version que j'ai est plus récente cas désespéré j'en ai peur enfin je vais essayer de déterminer de quelle version il est

dans option :
option -> apropos d'internet explorer
ou dans "?"
Messages postés
19
Date d'inscription
dimanche 21 septembre 2014
Statut
Membre
Dernière intervention
16 octobre 2014

version 9

le problème d'affichage est sur toutes les pages internet ?
Messages postés
19
Date d'inscription
dimanche 21 septembre 2014
Statut
Membre
Dernière intervention
16 octobre 2014

voila la version installé sur pc


l'affichage pose probleme surtout sur facebook sur Outlook il me demande de le mettre a jour