Menu

Compter le nombre de réponse "NON" dans une colonne [Résolu/Fermé]

- - Dernière réponse :  uu - 14 nov. 2017 à 12:08
Bonjour,

Je suis actuellement entraint de réaliser un document excel (sur google sheet) pour le suivit d'une association.

Je suis sur que ma question sera pour vous trés simple. J'aimerai compter le nombre de réponse OUI en bas de ma colone. Sachant que la colone et fait avec une liste déroulant composé de oui / non.

Merci beaucoup de votre aide

Bonne journée


Afficher la suite 

5 réponses

Meilleure réponse
Messages postés
2351
Date d'inscription
samedi 19 avril 2008
Statut
Membre
Dernière intervention
29 avril 2019
294
25
Merci
Un petite recherche dans l'aide t'aurait permis de voir que les formules (fonction dans Google sheet, sont en anglais et que NB.SI() de dit
=COUNTIF(A1:A100;"OUI")

Dire « Merci » 25

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 40299 internautes nous ont dit merci ce mois-ci

Raymond PENTIER
Messages postés
48685
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
30 avril 2019
16166 -
... avec peut-être une virgule à la place du point-virgule.
Messages postés
3341
Date d'inscription
samedi 20 juillet 2013
Statut
Membre
Dernière intervention
9 décembre 2016
504
1
Merci
Bonjour,

Pour compter le nombre de "OUI" dans la plage A2:A100
=NB.SI(A2:A100;"OUI")

A+
Messages postés
8906
Date d'inscription
lundi 18 octobre 2010
Statut
Membre
Dernière intervention
28 avril 2019
1939
0
Merci
Bonjour

=NB.SI(A1:A100;"OUI")

Cdlmnt
0
Merci
Bonjour,

:( ça ne fonctione pas. Excel(google) me dit NB.SI fonction inconnu

merci beaucoup

a+
eriiic
Messages postés
22688
Date d'inscription
mardi 11 septembre 2007
Statut
Contributeur
Dernière intervention
29 avril 2019
7349 -
Bonjour,

regarde dans Sheets le dernier menu 'Aide' : ça sert à aider. Et ça aide, si, si.
eric
0
Merci
merci beaucoup pour votre aide, tout fonctionne super.

Je vous souhaite un tés bon week-end