Impossible de se connecter au serveur proxy [Fermé]

Messages postés
2
Date d'inscription
lundi 25 août 2014
Statut
Membre
Dernière intervention
28 août 2014
- - Dernière réponse : Seec
Messages postés
51
Date d'inscription
jeudi 28 août 2014
Statut
Membre
Dernière intervention
14 février 2017
- 28 août 2014 à 19:36
Bonjour/ Bonsoir,

Voilà ce que m'affiche l'écran de mon ordinateur (Packard Bell) à chaque fois que j'essaye de me connecter sur Internet. Si quelqu'un savait comment régler je lui en serait très reconnaissante puisque j'ai besoin d'Internet. Je sais à peu près ce qu'est un serveur proxy mais je n'avais jamais eu de problème avec auparavant.

P.S: veuillez noter que j'ai un faible niveau en ce qui concerne l'informatique alors si vous me donnez des explications se serait gentil de né pas employer des termes trop technique. De plus, je suis désolée si cette question a déjà été posé mais je suis sur mon téléphone et la navigation est plutôt difficile.

Merci d'avance à tous ce qui prendront le temps de s'arrêter sur mon problème!

Camille.
Afficher la suite 

2 réponses

Meilleure réponse
Messages postés
51
Date d'inscription
jeudi 28 août 2014
Statut
Membre
Dernière intervention
14 février 2017
10
2
Merci
Tu utilises quel(s) navigateur(s) ?

Dire « Merci » 2

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 59149 internautes nous ont dit merci ce mois-ci

CamilleQ
Messages postés
2
Date d'inscription
lundi 25 août 2014
Statut
Membre
Dernière intervention
28 août 2014
-
Bonjour, j'utilise principalement Opéra et occasionnellement Google Chrome.
Messages postés
51
Date d'inscription
jeudi 28 août 2014
Statut
Membre
Dernière intervention
14 février 2017
10
0
Merci
Pour Opéra je ne sais pas désolé mais tu peux essayer ça :

Pour Google Chrome cliquer sur "Afficher les paramètres avancés" descendre et dans "Réseau" cliquer sur "Modifier les paramètres du proxy" > "Paramètres réseau" et décoche "Utiliser un serveur proxy..."

Ça a fonctionné sur mon PC. Si ça fonctionne pour toi, cherches la même option dans Opéra.

Les autres navigateurs...

Pour Firefox > Aller dans "Outils" puis "Option" dans l'onglet "Réseau" Cliquer sur "Paramètres" et choisir "Pas de proxy" Cliquer sur Ok

Pour Explorer > Aller dans le menu outils cliquer sur "Option Internet" puis dans l'onglet "Connexions" sur "Paramètres réseau" et cocher "ne pas activer le serveur proxy..."

Bonne soirée.