Menu

Youtube se coupe au bout de 2,3 secondes [Résolu/Fermé]

Messages postés
12
Date d'inscription
dimanche 12 août 2012
Statut
Membre
Dernière intervention
17 août 2014
- - Dernière réponse : vincent77600
Messages postés
12
Date d'inscription
dimanche 12 août 2012
Statut
Membre
Dernière intervention
17 août 2014
- 17 août 2014 à 20:37
Bonjour a tous,

Depuis a peu près 1 mois, il m'arrive de plus en plus régulièrement que youtube s'arrete au bout de 2,3 secondes, recommence au début la vidéo et rebuge au bout de 2,3 secondes, pour finalement me mettre un message d'erreur. J'ai remarqué que quand ce bug apparait, je n'ai plus de son . J'ai essayé de tripatouiller mes plugins de flash player et d'en désactiver certains mais ca ne semble pas changer grand chose. Je ne pense pas que ce soit lié a un navigateur web, car la chose se produit sur mes 3 navigateurs (chrome, mozilla, opéra). Je suis obligé de redémarrer mon ordi. Il arrive aussi que cela ne suffisse pas et que je doit attendre la bonne volonté de mon ordi. Je n'ai pas trouvé de problème ressemblant sur le web.

Merci d'avance pour votre aide.
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
12
Date d'inscription
dimanche 12 août 2012
Statut
Membre
Dernière intervention
17 août 2014
2
1
Merci
bon finalement mon problème est résolu, si ca intéresse quelqu'un ca a l'air lié a mes mise a jours windows qui s'était pas effectué depuis un moment. Donc mon ordi a finalement voulu m'installer 6, 7 mises a jours et la miracle ca remarche bien.

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42590 internautes nous ont dit merci ce mois-ci

Messages postés
8277
Date d'inscription
jeudi 19 mars 2009
Statut
Membre
Dernière intervention
18 mars 2019
863
0
Merci
bjr


ont va commencer par un petit nettoyage avec AdwCleaner
Messages postés
12
Date d'inscription
dimanche 12 août 2012
Statut
Membre
Dernière intervention
17 août 2014
2
0
Merci
Bjr

Je viens de faire un nettoyage. Bonne idée, je ne sais pas pourquoi je n'y ai pas penser plus tôt. Si tu est intéressé, j'ai le rapport de ce qui a été supprimer
vincent77600
Messages postés
12
Date d'inscription
dimanche 12 août 2012
Statut
Membre
Dernière intervention
17 août 2014
2 -
J'en ai profité pour passer un coup de Ccleaner
paslau35
Messages postés
8277
Date d'inscription
jeudi 19 mars 2009
Statut
Membre
Dernière intervention
18 mars 2019
863 -
l importent ça serais de savoir si a résolut ton souci !!!!!
vincent77600
Messages postés
12
Date d'inscription
dimanche 12 août 2012
Statut
Membre
Dernière intervention
17 août 2014
2 -
bah j'avais l'impression que oui mais non en fait c'est revenu la :(. J'avais pas moyen de savoir si c'était parti ou pas :(