L'accent sur le (a) avec mon clavier... [Fermé]

Signaler
-
Scrabx
Messages postés
96
Date d'inscription
samedi 10 octobre 2009
Statut
Membre
Dernière intervention
4 mars 2017
-
Bonjour, je ne peux pas faire l'accent sur le (a) avec mon clavier. Lorsque j'essaie, cela me donne ceci : èa. Hier je n'avais pas ce problème....



5 réponses

C bo, merci pour votre aide. J'ai simplement redémarré mon ordi et là c ok. Merci encore c gentil...
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 71884 internautes nous ont dit merci ce mois-ci

Messages postés
96
Date d'inscription
samedi 10 octobre 2009
Statut
Membre
Dernière intervention
4 mars 2017
9
Salut,
Ton clavier est-il en Fr ? Regarde dans ta barre des tâches en bas à droite si le le petit "FR" est présent. Sinon il faut que tu aille dans Démarrer -> Panneau de configuration -> Options régionales / Date, heure et langue -> Puis Options régionales et linguistiques-> Détails

En espérant t'avoir aidé !
Merci de m'avoir répondu. J'avais déjèa essayé èca et èca ne marche pas. Mon clavier est correct sur word, par contre, mais pas sur facebook et pour mes émails, comme vous pouvez voir : èa
Messages postés
96
Date d'inscription
samedi 10 octobre 2009
Statut
Membre
Dernière intervention
4 mars 2017
9
Dans ce cas ça viendrais du navigateur internet, si les autres application fonctionne ? Les mails sont sur le navigateur ou sur un logiciel tel que Outlook ?
Si le problème semble lié au navigateur, il faudrait en changer, opter pour Mozilla Firefox par exemple.
Messages postés
96
Date d'inscription
samedi 10 octobre 2009
Statut
Membre
Dernière intervention
4 mars 2017
9
Pas de quoi penser à mettre le sujet en tant que "Résolu".

Bon courage